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Schon seit 8 Monaten sind wir mit Ihnen und haben in dieser Zeit mehrere Dutzend einmaliger Tutorials und 
theoretischer Artikel für Sie vorbereitet, damit Sie die Mäander von Adobe Photoshop segeln können. 
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– wie schwer ist es, solch eine Grafik zu erstellen

Making of: Atlas
Wissen Sie noch, wer Atlas in der griechischen Mythologie war? Wenn nicht, sage ich es Ihnen zur Erinnerung. 

Er war ein Titan, der als Strafe für sein Vorgehen die Himmelskuppel auf seinen Schultern tragen musste.  Das 

war die Inspiration für die Titelgrafik. In diesem Tutorial zeige ich Ihnen, wie aus gewöhnlichen, wenig interes-

santen Fotos solch eine Montage entstehen kann.

5 120 Min.

Schwierigkeitsgrad:

·

– wie schwer ist es, solch eine Grafik zu erstellen

FOTOMONTAGE
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– wie schwer ist es, solch eine Grafik zu erstellen

Vorbereitung des Hintergrunds
Wir öffnen die texture.psd-Datei und speichern sie unter einem neuen 
Namen, beispielsweise atlas. Danach folgt die water.psd-Datei, deren 

Inhalt wir in das atlas-Dokument auf die Water-Ebene ziehen. Das Wasser 
platzieren wir unten im Hintergrund. Anschließend wählen wir den Menü-
punkt Bearbeiten>Transformieren>Verzerren (Edit>Transform>Distort), 
um eine Perspektive hinzuzufügen. Als nächstes öffnen wir die sky1.jpg-
Datei und ziehen den Himmel in unser Dokument, auf die sky1-Ebene. Wir 
transformieren sie so, dass sie den oberen Bildbereich bedeckt.

Horizont
Nun ist der Horizont an der Reihe. Wir aktivieren die Sky1-Ebene und 
fügen ihr eine Ebenenmaske hinzu. Wir wählen das Verlauf-Werkzeug 

(Gradient Tool) mit der Option Linearer Verlauf (Linear gradient) und 
zeichnen einen schwarz-weißen Tonverlauf von unten nach oben. 
Über der Sky1-Ebene legen wir eine neue Ebene namens Mist an und 
zeichnen mit dem Auswahlrechteck ein Viereck, das wir mit der Farbe 
#93A5B1 füllen. Wir deaktivieren die Auswahl und rufen den Befehl Gaus-
scher Weichzeichner (Gaussian Blur)mit einem Radius von 10 Pixeln auf.

Himmel-Spiegelung
Wir wählen die sky1-Ebene und duplizieren sie. Anschließend aktivie-
ren wir den Menüpunkt Bearbeiten>Transformieren>Vertikal spiegeln 

(Edit>Transform>Flip Vertical). Wir platzieren die Ebene unter der sky1-
Ebene so, wie es in der Abbildung gezeigt ist. Den Überblendmodus der 
Ebene stellen wir auf Weiches Licht (Soft Light) ein. Um die orangefarbe-
nen Reflexe auf dem Wasser los zu werden, aktivieren wir die Water-Ebe-
ne und den Befehl Bild>Anpassen>Farbton/Sättigung. Wir markieren die 
Option Färben (Colorize) und stellen den Farbton (Hue) auf 209, die Sätti-
gung (Saturation) auf 30, und Luminanz (Lightness) auf 0 ein. 

01

02

03

Wasser
Wir fügen eine Ebenenmaske hinzu und malen mit Verlauf einen Tonver-
lauf von oben bis zur Mitte der Ebene. Wir stellen die Deckkraft dieser Ebe-

ne auf 80%, und die der Sky1 copy Ebene auf 70% ein. Wir wählen das gesamte 
Bild aus und rufen den Befehl Bild>Freistellen (Image>Crop) auf. Wir aktivie-
ren die Mist-Ebene und verknüpfen alle Ebenen bis auf die Background-Ebe-
ne. Wir wählen den Menüpunkt Ebene>Neu>Ebenenset aus verbundenen 
Ebenen, um das Set Water zu erstellen. Wir setzen seine Deckkraft auf 80% 
herab, kopieren die Background-Ebene und platzieren die Kopie ganz oben im 
Water-Set mit dem Überblendmodus Weiches Licht (Soft Light).

0 4

Gestalt
Wir wählen den Befehl Filter>Weichzeichnungsfilter>Stark weich-
zeichnen (Filter>Blur>Blur More), danach Bearbeiten>Verblassen 

(Edit>Fade) und stellen den Modus (Mode) auf Umgekehrt multiplizieren 
(Screen) um. Anschließend fügen wir eine Ebenenmaske hinzu und ma-
len darauf einen schwarz-weißen Tonverlauf von unten in die Mitte.
Wir öffnen die body.psd-Datei – um die Grafik schneller erstellen zu kön-
nen, habe ich den Alpha 1 Kanal erstellt, so dass der relevante Bereich so-
fort ausgewählt werden kann. Wir rufen also den Befehl Auswahl>Auswahl 
laden (Select>Load Selection) für Alpha 1 auf, kopieren die Auswahl und 
fügen sie in unser Dokument auf die Body-Ebene ein.

05

Ziel

über den Autor

Teodoru Badiu
Geboren in Sibiu (Rumänien), lebt und arbeitet seit 1990 in Wien. 
Schon als Kind hat er sich für Kunst interessiert, seine Laufbahn 
als Künstler hat allerdings erst 1996 begonnen, als er das Studium 
an der Peoples Art School (Studienfach Bild und angewandte Kunst) 
aufgenommen hat. Seine Grafiken entstehen spontan, unter dem 
Einfluss von Emotionen, Gefühlen, Träumen. Er stützt sich oft auf 
Fotos. Er beginnt nie die Arbeit an einem Bild, bis er nicht weiß, was 
genau er damit sagen will. Portfolio unter www.theodoru.com

 Verwendung des Lasso-Tools zur Änderung der Hauttextur;
 Hinzufügen von Schatten mit dem Nachbelichter-Tool;
 Farbanpassung der Grafik mit dem Farbton/Sättigung-Befehl.
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Einfließendes Wasser
Wir wählen die Auswahl ab, duplizieren die Body-Ebene und blenden 
sie aus. Jetzt fügen wir den Effekt der durch das Wasser zerstörten 

Haut hinzu. Dabei bedienen wir uns des Lasso (Lasso Tool) Werkzeugs, 
indem wir eine Auswahl wie in der Abbildung zeichnen.
Anschließend rufen wir den Befehl Auswahl>Auswahl umkehren 
(Select>Inverse) auf und entfernen die Bereiche der Ebene außerhalb der 
Auswahl mit dem Radiergummi mit einer großen, weichen Spitze.

Rumpf
Wir betätigen [Strg] und klicken die Body-Ebene an, um ihre Auswahl 
auszulesen. Anschließend rufen wir den Befehl Auswahl>Auswahl 

verändern>Verkleinern (Select>Modify>Contract) mit einem Radius von 
1 Pixel auf. Wir weichen die Ebenenkante 1 Pixel tief ein, kehren sie um 
und drücken die [Entf]-Taste.
Mit dem Stempel und dem Radiergummi retuschieren wir die Gestalt. 
Zum Schluss zeichnen wir ein Auswahlrechteck im unteren Rumpfteil und 
transformieren die Auswahl mit dem Befehl Bearbeiten>Transformieren>
Verzerren so, dass ein Ergebnis wie in der Abbildung entsteht.

Knochen
Wir öffnen die vertebra.psd-Datei und kopieren ihren Inhalt in unser 
Dokument auf eine neue Ebene namens vertebra. Dann wiederholen 

wir dasselbe für die bone.psd-Datei und die bone-Ebene. Anschließend 
verkleinern und rotieren wir den Knochen mit [Strg]+[T] so, dass er zum 
Arm passt. Mit dem Radiergummi löschen wir die überflüssigen Elemente. 
Wir duplizieren die Ebene, spiegeln sie waagerecht und passen sie dem 
anderen Arm an.

Dreidimensionaler Eindruck
Mit dem Auswahlrechteck zeichnen wir  eine Auswahl um den unteren 
Teil der Gestalt. Wir kopieren sie und fügen sie auf eine neue Ebene  

darkside ein. Anschließend wählen wir den Menüpunkt Bearbeiten>Trans-
formieren>Horizontal spiegeln (Edit>Transform>Flip Horizontal) und 
skalieren die Ebene mit [Strg]+[T] so, dass sie durch die body copy Ebe-
ne bedeckt wird. Als Nächstes rufen wir den Befehl Bild>Anpassen>Ton-
wertkorrektur (Image>Adjustments>Levels) auf und ziehen den linken 
Schieber nach rechts, um die Ebene abzudunkeln.

Wirbelsäule
Wir aktivieren die vertebra-Ebene, rufen den Befehl Farbton/Sättigung 
(Hue/Saturation) auf und reduzieren die Sättigung (Saturation) 

auf -30. Anschließend duplizieren wir die Ebene und verlagern die Kopie 
nach unten im Stapel. Wir kehren zur vertebra-Ebene zurück und lesen 
ihre Auswahl aus. Mit dem Radiergummi entfernen wir aus der vertebra 
copy Ebene Bereiche, die den Vordergrund der vertebra-Ebene bedecken. 
Wir reduzieren die beiden Ebenen, duplizieren das Resultat und wiederho-
len das Verfahren, bis wir ein Ergebnis wie in der Abbildung erreichen.

Schultern
Jetzt machen wir für die Schultern dasselbe, was wir gerade für den 
Rumpf getan haben. Zuerst duplizieren wir die body copy Ebene und 

platzieren die Kopie über die Knochenebenen. Mit dem Auswahlrechteck 
wählen wir den unteren Schulterteil aus und vergrößern die Auswahl mit 
[Strg]+[T]. Jetzt zeichnen wir mit dem Lasso-Werkzeug eine ähnliche 
Auswahl wie wir es vorher auf dem Rumpf getan haben. Wir müssen auch 
ein paar Löcher in der Ebene öffnen, damit der Knochen sichtbar bleibt. 
Anschließend aktivieren wir die body copy Ebene, rufen die Tonwertkor-
rektur (Levels) auf und ziehen den linken Schieber nach rechts, um die 
Ebene abzudunkeln.

0 6

07

0 8

09

10

11



Making of: Atlas 

             www.psdmag.org        August/September 2006          9

– wie schwer ist es, solch eine Grafik zu erstellen



FOTOMONTAGE

          August/September 2006        www.psdmag.org 10

Erdball 1
Wir öffnen die woodframe.psd-Datei und kopieren ihren Inhalt ins 
Basisdokument, auf eine Ebene ganz oben namens frame. Mit dem 

Tastaturkürzel [Strg]+[T] verkleinern wir die Kugel und platzieren sie zwi-
schen die Hände.
Wir duplizieren die body copy2 Ebene und platzieren sie über die fra-
me-Ebene. Wir lesen die Auswahl aus frame aus und entfernen mit dem 
Radiergummi die Körperteile, die die frame-Ebene bedecken – mit Aus-
nahme der Hände.

Abdunklung
Mit dem Nachbelichter Tool (Burn Tool)  mit einer weichen Spitze und 
den Einstellungen Mitteltöne (Midtones) und einer Belichtung (Expo-

sure) von 20% dunkeln wir die Ränder der vorher erstellten Löcher und 
Hautfetzen leicht ab. Mit dem Werkzeug Wischfinger (Smudge Tool) mit 
einer Stärke (Strength) von 50% verwischen wir die lose hängenden Haut-
fetzen. Dasselbe wiederholen wir für die linke Schulter.
Wir duplizieren die vertebra-Ebene, stellen den Überblendmodus der Ko-
pie auf Multiplizieren, und ihre Deckkraft auf 70% ein und entfernen die 
linke Seite der Wirbelsäule aus dieser Ebene|.

Erdball 2
Wir legen eine neue Ebene namens earth an. Mit dem Auswahlrecht-
eck wählen wir ihren oberen Teil aus und füllen ihn mit Dunkelbraun. 

Mit dem Lasso-Tool zeichnen wir die Auswahl und löschen Sie, so dass ei-
ne Form wie in der Abbildung oben entsteht.
Die selben Schritte wiederholen wir für die neue Ebene, die wir unter der 
frame-Ebene platzieren, um den hinteren Teil des Erdballs zu erstellen. 
Diesen Bereich füllen wir allerdings mit einem Tonverlauf von Schwarz 
zu Braun.

Schatten
Wir brauchen etwas Schatten auf dem Körper. Wählen wir das Nach-
belichter-Tool (mit Mitteltönen (Midtones) und einer Belichtung (Ex-

posure) von 30%) und fügen Schatten an den Rändern, wo die Kugel den 
Körper berührt, sowie auf der rechten Schulter ein. 
Anschließend verwischen wir die linke Schulter leicht mit dem Wischfin-
ger. Zum Schluss wählen wir das Werkzeug Weichzeichner (Blur Tool)  und 
verwischen die Kugelränder an den Stellen, wo sie den Körper berühren.

Gras 1
Wir öffnen die grass.psd-Datei und kopieren ihren Inhalt in unser Do-
kument auf eine Ebene namens grass. Wir vergrößern das Gras so, 

dass es die ganze earth-Ebene bedeckt. Anschließend lesen wir die Aus-
wahl der grass-Ebene aus und betätigen die [Entf]-Taste. Wir wechseln 
wieder zur earth-Ebene und platzieren sie etwas weiter unten und rechts. 
Mit dem Radiergummi entfernen wir die Bereiche der Ebene, die all zu 
weit rechts vom Gras reichen. Zum Schluss verwischen wir mit dem Stark 
weichzeichnen (Blur More) Filter die Ebenen earth und earth copy.

Gras 2
Wir platzieren die grass-Ebene über body copy 3. Wir lesen die Aus-
wahl der earth-Ebene aus, aktivieren dann wieder grass und drücken 

[Entf]. Mit dem Stempel und mit dem Grass-Pinsel klonen wir das Gras 
entlang des oberen Randes. Für ein besseres Ergebnis können wir wie-
derholt zwischen den Pinseln Dune grass und Grass wechseln sowie den 
Winkel des Werkzeugs und seine Größe ändern.
Anschließend duplizieren wir die grass-Ebene und stellen den Überbl-
endmodus der Kopie auf Multiplizieren (Multiply), und die Deckkraft auf 
60% ein. Wir fügen eine Maske zu dieser Ebene hinzu und malen einen 
schwarz-weißen Tonverlauf von links nach rechts.

12

13

14

15

16

17
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Turm
Wir öffnen die tower.psd-Datei und lesen die Auswahl aus dem Alpha-Ka-
nal ein. Diese kopieren wir auf eine neue Ebene namens tower in unserem 

Dokument. Wir verkleinern den Turm, entfernen die Autos unten und – mit 
dem Stempel – das Schild und die Inschrift vomTurm selbst. Wir reduzieren 
die Gras-Ebenen, duplizieren die Ebene und platzieren die Kopie über tower. 
Wir duplizieren die tower-Ebene, stellen den Überblendmodus der Kopie auf 
Umgekehrt multiplizieren (Screen) ein und entfernen mit dem Radiergum-
mi die rechte Turmseite. Für die tower-Ebene rufen wir die Befehle Farbton/
Sättigung +15 und Farbbalance mit Einstellungen wie in der Abbildung auf.

Gebäude
Wir öffnen die building1.psd-Datei, lesen die Auswahl aus dem Alpha 1
Kanal aus und kopieren sie in unsere Grafik auf die building1-Ebene. 

Wir verkleinern das Gebäude und passen es an unsere Welt an. Das sel-
be wiederholen wir für die Gebäude aus den Dateien building 2.psd und 
building3.psd. Natürlich sollten die Ebenennamen mit denen der Dateien 
übereinstimmen.

Schatten auf den Gebäuden
Jetzt fügen wir die Schatten der Gebäude 1 und 2 auf jeweils den Ge-
bäuden 2 und 3 ein. Wir legen zwei neue Ebenen unter den Ebenen 

builing1 und building2 an. Wir lesen die Auswahl von building1 auf der 
shadow1-Ebene aus, füllen sie mit Schwarz und verschieben sie nach 
rechts. Wir stellen den Überblendmodus der Ebene auf Multiplizieren 
(Multiply) ein und verwischen sie mit dem Gaußschen Weichzeichner mit 
einem Radius von 4 Pixeln. Anschließend lesen wir die Auswahl aus buil-
ding3 aus, kehren sie um und betätigen [Entf]. Wir setzen die Deckkraft 
der shadow-Ebene auf 70% herab. Einen ähnlichen Schatten erstellen wir 
für das Gebäude auf der building2-Ebene.

20

19

18 Wasser
Wir öffnen die water2.jpg-Datei und platzieren eine neue Ebene namens 
water2 unter die earth-Ebene. Wir aktivieren die grass copy Ebene und 

zeichnen mit Lasso eine ähnliche Auswahl wie in der Abbildung, danach drü-
cken wir [Entf]. Anschließend aktivieren wir die Ebenen grass und earth und 
entfernen auch hier den Inhalt der Auswahl. Wir wechseln zur earth-Ebene 
und verschieben die Auswahl um 4-5 Pixel nach unten und 1-2 Pixel nach 
rechts. Mit dem Nachbelichter (Burn Tool) dunkeln wir die Grasränder auf 
grass copy etwas ab und fügen hier und da Schatten auf dem Wasser hinzu. 

21

Reflexe im Wasser
Mit dem Auswahlrechteck wählen wir einen Bereich der building1-
Ebene aus und weichen die Auswahlkante 3 Pixel tief auf. Anschlies-

send kopieren wir sie auf eine neue Ebene namens reflection, die wir über 
water 2 platzieren. Wir rufen den Menüpunkt Filter>Verzerrungsfilter>
Ozeanwellen (Filter>Distort>Ocean Ripple) mit den Parametern Größe 
(Size) und einer Wellenhöhe (Magnitude) von 11 auf. Danach stellen wir 
den Überblendmodus der Ebene auf Überlagern (Overlay) um und redu-
zieren ihre Deckkraft auf 35%.

Bäume
Wir öffnen die newtree.psd-Datei und kopieren ihren Inhalt auf die 
tree-Ebene unter der grass copy Ebene. Wir lesen die Auswahl der 

Ebene aus, weichen ihre Kanten 3 Pixel tief ein, kehren die Auswahl mit 
[Strg]+[Shft]+[I] um und betätigen [Entf]. Anschließend rufen wir den 
Befehl Stark weichzeichnen (Blur more) auf. Wir verkleinern den Baum 
und wandeln ihn so um, dass er in unsere Welt passt. Danach erstellen 
wir mehrere Duplikate der Ebene und platzieren die so erhaltenen Bäume 
zwischen die Gebäude.

23
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Tauchen im Wasser
Wir entfernen die body-Ebene und speichern die Datei. Anschließend 
blenden wir Background und das Water-Set aus und rufen den Befehl 

Ebene>Sichtbare auf eine Ebene reduzieren auf – die erhaltene Ebene nen-
nen wir atlas. Anschließend reduzieren wir das Water-Set und verschieben at-
las nach links und nach unten. Wir duplizieren die water-Ebene und platzieren 
die Kopie über die atlas-Ebene. Wir fügen eine Maske zu dieser Ebene hinzu, 
wählen den oberen Bildteil mit dem Auswahlrechteck aus und füllen ihn mit 
Schwarz. Danach deaktivieren wir die Auswahl und löschen den Teil der Wir-
belsäule, wo sie das Wasser berührt, mit einem weichen schwarzen Pinsel.

25

Reflex im Wasser
Wir wählen die atlas-Ebene und duplizieren sie. Die Kopie platzieren 
wir über water copy und rufen die folgenden Befehle aus: zuerst Bear

beiten>Transformieren>Vertikal spiegeln (Edit>Transform>Flip Vertical), 
und danach Verzerren (Distort); mit Kontrollpunkten wandeln wir die 
Ebene so um, dass wir eine passende Spiegelung im Wasser erhalten. An-
schließend wählen wir den Menüpunkt Filter>Verzerrungsfilter>Schwin-
gungen (Filter>Distort>Wave) mit den obigen Einstellungen. Zum Schluss 
stellen wir den Überblendmodus der Ebene auf Hartes Licht (Hard Light) 
um und reduzieren die Deckkraft auf etwa 40%. 
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Grafikfarbe
Wir rufen die Befehle Bild>Anpassen>Sättigung verrigern, und da-
nach Farbton/Sättigung auf. Den Parameter Farbton stellen wir dabei 

auf 50, und Sättigung auf 35 (mit aktiver Färben-Option) ein. Wir stellen 
den Überblendmodus der Ebene auf Weiches Licht ein. Nun wechseln wir 
zur Kopie der Background-Ebene und stellen dafür den Überblendmodus 
Hartes Licht, und eine Deckkraft von 60% ein. Wir lesen die Auswahl aus 
dem Alpha1-Kanal aus und löschen mit dem Radiergummi ihren Inhalt. 
Auf einem Duplikat viederholen wir die Optionen und  die Deckkraft set-
zen wir auf 30% herab.
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Sahnehäubchen
Hier können Sie selbst entscheiden, in welchen Farbtönen Sie Ihre Gra-
fik haben wollen. Diese können bsw. mit Anpassungsebenen korrigiert 

werden. Außerdem kann der obere Teil der Grafik mit dem Weichzeichner 
(Blur Tool) Werkzeug verwischt werden, damit ein Effekt der Schärfentie-
fe entsteht. Das Bild kann auch nach Wunsch beschnitten werden. Dafür 
erstellen wir beispielsweise ein Dokument von 3600 mal 2400 Pixeln, 
300 dpi, platzieren darin eine, auf eine Ebene reduzierte Version unseres 
Werks und passen sie an dieses Dokument an. Damit ist unsere Arbeit 
an der Fotomontage beendet. Ich hoffe, Sie haben Spaß gehabt und viel 
dabei gelernt. 

Wassertropfen
Aus der water3.jpg-Datei kopieren wir den Ausschnitt mit Wassertrop-
fen auf eine neue Ebene namens drops. Wir rufen die Befehle Farbton/

Sättigung und Farbbalance mit Parametern wie oben angegeben auf. Mit ei-
nem weichen Radiergummi löschen wir die überflüssigen Bereiche der Ebene. 
Wir lesen den Inhalt der atlas-Ebene aus, wechseln zur Kanäle-Palette und 
speichern als einen Kanal. Dann kehren wir zur Ebenenpalette zurück, deak-
tivieren die Auswahl, duplizieren die Background-Ebene und platzieren sie 
ganz oben im Ebenenstapel. Wir duplizieren die atlas-Ebene und stellen den 
Überblendmodus der Kopie auf Multiplizieren, und ihre Deckkraft auf 80% ein. 

Gras
Wir speichern das Dokument unter einem neuen Namen, beispielsweise 
atlastwo. Wir verknüpfen alle Gebäude und ihre Schatten miteinander 

und reduzieren sie. Wir lesen die Auswahl der Ebene (new tower) aus und ak-
tivieren die grass copy Ebene. Mit dem Radiergummi löschen wir etwas Gras 
rund um die Gebäude. Wir blenden grass copy aus und entfernen die überflüs-
sigen Schatten mit dem Stempel und dem Reparaturpinsel (Healing Brush). 
Anschließend blenden wir grass copy wieder ein und ergänzen das fehlende 
Gras mit dem Stempel mit dem Grass-Pinsel. Wir können etwas Schatten auf 
dem Gras und den Gebäuden mit dem Nachbelichter-Tool hinzufügen.
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Lomographie
– die Welt der Digitakameras

über den Autor

Marta Pawlak
Die Autorin hat eine humanistische Ausbildung und ist 
in die Fotografie vernarrt. Alles, was mit der Fotografie 
zu tun hat, hält sie als interessant. 

Die Lomographie ist ein verhältnismäßig junger Trend, deren Ursprünge bis 
zum Anfang der 90er Jahre zurückreichen, und der ganz zufällig entstanden 
ist. Alles begann mit einem Ausflug von österreichischen Studenten nach 
Prag, wo sie bei einem Fotohändler die sowjetrussische Fotokamera mit dem 
seltsamen Namen LOMO entdeckt haben. Mit dieser billigen, einfachen in der 
Handhabung Kamera haben die Studenten jede Minute ihres verrückten Aus-
fluges aufgenommen. Nach der Entwicklung der Fotos in Wien haben die Stu-
denten originelle, sehr farbreiche, lichtstarke und oft auch unscharfe Fotos er-
halten, von denen sie alle begeistert waren. Diese spontan gemachten Fotos 
sind zur Inspirationsquelle für den Trend geworden, der heute Lomographie 
genannt wird, und die Kamera aus dem Regal für exotische Marken hat sich 
als bahnbrechend für eine neue Schnappschussmode erwiesen. Das Herum-
spielen mit der Lomographie hat die Studenten dazu angeregt, weiter zu expe-
rimentieren und weitere Personen mit ihrer Fotopassion anzustecken. So ist 
die Lomographische Gesellschaft, also The Lomographic Society entstanden, 
die heute Mitglieder aus der ganzen Welt umfasst. The Lomographic Society 
ist auch Vertreiber der Kameras LC-A, Veranstalter von Ausstellungen und Fo-
toexpeditionen sowie Herausgeber von Katalogen mit Lomographien.
Die Popularität der Lomographie ist ein Phänomen für Profi-Fotografen, 
für die Fotobilder rasiermesserscharf sein müssen, und auch jede Auf-
nahme so gedacht sein muss, dass daran nichts auszusetzen ist. Obwohl 
dies offensichtlich und unerschütterbar ist, hat es für einen Lomo-Fan 
keine Bedeutung. Er wird weiter Lomographien machen, sich für Neuhei-
ten aus der LOMO-Welt interessieren, aber auch sich über jeden innovati-
ven Zubehör für diese Kameras freuen.

Lomo-Anhänger
Zu den Anhängern der Kamera LOMO gehören alle diejenigen, die zumindest 
einmal im Leben damit zu tun hatten, aber auch bekannte Persönlichkeiten 
aus Film und Musik wie Robert Redford, Brian Eno oder Moby. Die Lomogra-
phische Gesellschaft zählt heute über eine halbe Million Mitglieder, diese 

Zahl steigt jedoch immer noch. Zu den Orten, wo die Lomographie besonders 
sichtbar ist, gehören New York, Berlin und Tokio. Auf der ganzen Welt werden 
Ausstellungen und Events veranstaltet, immer noch wächst die Anzahl der 
Online-Shops, die Prototypen der sowjetrussischen Kamera LOMO und deren 
Zubehör anbieten. Alle diese Faktoren beeinflussen den Erfolg und die Promo-
tion des Lomo-Trends. Sehr populär sind die sog. Lomowände (LomoWalls) 
geworden. Die Idee der Lomowände besteht darin, an einem bestimmten 
Ort möglichst viele Lomographien zu sammeln und diese an einer speziell zu 
diesem Zweck vorgesehenen Wand zu präsentieren, so dass der Beobachter 
ganz unter dem Einfluss des Lomo-Blicks ist. Die Fotos werden dicht aneinan-
der gehängt, so dass ein möglichst großer Fotoraum entsteht – oft wurden an 
einem Ort über 100.000 Fotos präsentiert. Derartige Events sind sehr populär 
geworden und haben sich als die beste Promotion für die Kameras und die 
Idee der Lomographie erwiesen. In New York werden 2-Wochen-Workshops 
Action Sampler (Name eines der Kameratypen) organisiert. Bei der Eröffnung 
des Museums für Moderne Kunst (Kunsthalle) in Wien im Sommer 2001 hat 
die Lomographische Gesellschaft (The Lomographic Society) ihren weltweit 
ersten LOMO-Shop getauft, in dem man seither einzigartige und ganz originel-
le Kameras finden kann.
Zum Glück ist die Lomo-Idee in ganz Europa in den Köpfen von Jung und 
Alt lebendig geworden. Wir verweisen mit Stolz auf unser Online-Magazin 
im PDF-Format, das jede Menge Fotos enthält, die mit Hilfe der Kamera 

Die Welt der Digitalkameras, neuer Technologien und des Internets... Gibt es darin noch Platz für normale Analog-

kameras? Sind diese Geräte noch imstande, neue Nutzer zu finden? Ja, natürlich! Eine kleine Kompaktkamera 

aus den Zeiten des kalten Krieges hat dazu beigetragen, dass viele ihrer Nutzer die Welt anders sehen. Die Kame-

ra LOMO glänzt so, dass die immer beliebter werdenden Digitalkameras in ihrem Glanz 

verschwinden. Die LOMOGRAPHIE ist ein neuer Blick auf die Welt, eine Ideologie, die 

man kennen lernen sollte, um eine Distanz zu sich selbst und zu seiner Umgebung zu 

schaffen und an Optimismus zu gewinnen.
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LOMO und von Lomographikern gemacht wurden. Die durch das Objektiv 
(Objektive) der Kamera LC-A neu entdeckte Städte pulsieren mit Farben 
und Lichtern.

Regeln
Sie wissen bereits, dass die Kamera LOMO nicht zu zähmen ist. Sie wis-
sen auch, dass Ihre Lomographien unberechenbar sein können. Sie ken-
nen aber noch nicht die Regeln, die ein echter Lomo-Fan beachten sollte. 
Diese Regeln wurden vor langer Zeit präzisiert, und ein echter Lomograf 
sollte sie befolgen!

Die 10 goldenen Regeln der Lomographic Society:
• nehmen Sie die Kamera mit, irgendwohin Sie gehen;
• benutzen Sie tags und nachts;
• Lomographie ist Teil Ihres Lebens;
• schießen Sie aus der Hüfte;
• bringen Sie die gewünschten Objekte so nahe wie möglich an 

die Linse;
• Denken Sie nicht (William Firebrace);
• Seien Sie schnell;
• es ist vorher nicht wichtig zu wissen, was Sie auf den Film gebannt ha-

ben;
• erst recht nicht nachher;
• denken Sie nicht über Regeln nach.

Seien Sie schnell, denken Sie nicht zu lange nach, ignorieren Sie den 
Aufbau Ihrer Kamera und das Fotowissen – Ihre Fotos bewundern so-
wieso viele Personen. Sie müssen nicht traditionelle Fototechniken 
beherrschen, um beeindruckende Fotos zu machen, die sich als eine 
neue Weltanschauungsweise im Bewusstsein von vielen Menschen 
einprägen.

Typen der Lomo-Kameras
Heute werden viele LOMO-Kameras hergestellt, wodurch ihre Benutzer eine 
große Auswahl haben. Unter Kameras mit vier Objektiven – SuperSampler, 
mit vier Objektiven und vier Blitzlampen – ActionSampler Flash oder mit neun 
Objektiven – POP 9 finden Sie auch Kameras mit Objektiven, auf die spezielle 
bunte Filter ColorSplash gesetzt werden. Dadurch werden Ihre Fotos nicht nur 
lomographisch verdreht, sondern auch rot, grün, blau oder gelb gefärbt. Im Lo-
mo-Angebot finden Sie auch ohne Probleme eine Kamera zum Fotografieren 
unter Wasser namens FrogEye sowie eine Weitwinkelkamera – FishEye. Zu 
dem interessantesten und bekanntesten Zubehör zählt Lamurello, d. h. ein 
spezielles Lomo-Fotoalbum, das an der Wand hängen oder im Regal stehen 
kann, oder eine Gürteltasche für die Kamera und ein paar Filme. Erwähnens-
wert sind auch die Fotoclips, mit deren Hilfe Sie eine interessante Fotosamm-
lung erstellen können, oder FishEye Frame, also die mit der FishEye-Kamera 
gemachten Fotorahmen.
Von Tag zu Tag wächst die Anzahl der Webseiten zum Thema Lomographie 
und Online-Shops, die Kameras und Zubehör für Lomo-Fans anbieten. Als 
erfolgreich hat sich auch die Zusammenarbeit zwischen der Lomographic 
Society und Mauritius erwiesen, deren Effekte man in Form einer Samm-
lung von 250 Fotos namens Lomo-Mauritius Catalogue bewundern kann. 
Die Sammlung wurde in den Formaten LC-A und ActionSampler vorberei-
tet, also für Anhänger beider Kameras. 
Mit Hilfe der Regeln der Lomographie und Ihres ungesunden Verstandes 
machen Sie außergewöhnliche Fotos, und die Lomographie bietet Ihnen 
die Möglichkeit, graue Städte, Straßen, Großplattensiedlungen und auch 
Jahreszeit aus einer anderen Sicht zu betrachten... Beachten Sie: Die ge-
heimnisvolle LOMO ist ein Weg zur farbreicheren und positiveren LOMO-
Welt. Einfach loslegen – nicht denken! 

Im Internet

Wenn Sie mehr über die Lomographie wissen wollen, schauen Sie 
unter:

 http://www.lomography.com/
 http://www.lomo.com/
 http://www.lomography.com/homesDeLuxe/
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Wir bringen eine in Photoshop 
erstellte Benutzerschnittstelle 
zum Leben 

– eine Verbindung 
von Photoshop und Flash

In diesem Tutorial zeigen wir Ihnen, wie Photoshop mit Flash kommunizieren und einen großen Eindruck auf Inter-

netbenutzer machen kann. Dank unbegrenzter Möglichkeiten, die uns das Flash-Programm bietet und insbesondere 

dank der Verwendung des Sound-Objektes können wir eine interaktive Schnittstelle in Phot oshop entwickeln.

5 30 Min.

Schwierigkeitsgrad:

·

Ziel
 erste Schritte in Flash MX 2004;
 Integration von Photoshop und Flash MX 2004;
 Verwendung des Sound-Objektes.
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Export der Schaltflächen
Beachten wir, dass die Schaltflächen (play, stop, rewind, forward) 
2 Mal exportiert werden: das erste Mal für den Zustand, in dem die 

Schaltfläche nicht verwendet wird und das zweite Mal für den Zustand 
nach dem man die Maus über die Schaltfläche bewegt.

Arbeit in Flash
Wir öffnen Flash MX 2004. Es erscheint ein Fenster, das Sie in der Ab-
bildung sehen. Wir öffnen ein neues Flash-Dokument, indem wir die 

Option Create New und dann Flash Document klicken.
Wir importieren PNG-Dateien, die wir vorherin Photoshop vorbereitet ha-
ben. Um dies zu realisieren, klicken wir auf das Panel File>Import>Import 
to Library. Wir wählen die PNG-Dateien,  die Sie alle in der Bibliothek finden 
sollten. Um sich darüber zu überzeugen, öffnen wir das Panel Bibliothek. 
Wenn es nicht verfügbar ist, verwenden wir die Option Window>Library 
oder drücken die Tastenkombination [Ctrl]+[L]

Export der Tasten
Wir verstecken die Ebenen, die vorher sichtbar waren und zeigen nur 
Schaltflächen, kopieren sie einzeln und fügen jede einzelne Schaltflä-

che in ein neues Dokument ein. Genauso wie vorher exportieren wir sie in 
das PNG 24-Format, indem wir die Option File>Save for web verwenden 
und die Option Transparency markieren.

Erstellung der Grafik
Wir können uns nun mit der Grafik unseres Players beschäftigen. Wir 
komplettieren alle Elemente in unserem Dokument. Ich empfehle, die 

einzelnen Elemente in verschiedenen Ebenen zu platzieren, damit man 
dann eventuelle Änderungen leichter realisieren kann.
Den statischen Teil der Grafik platzieren wir auf der niedrigsten Ebene, 
die Schaltflächen können wir auf der höchsten Ebene platzieren. Zum 
Schluss erstellen wir über allen Ebenen eine Ebene mit dem Namen 
Actions, wo der Code platziert sein wird, dank dem unser Player zu einem 
Multimedia-Programm wird.

Symbole
Um eine Animation eines Objektes in Flash zu erstellen, müssen wir 
dieses Objekt in ein Symbol umwandeln (die Erklärung des Begriffs 

befindet sich im Rahmen Symbole).
Wir markieren die Schaltflächen in unserem Projekt und wählen dann im 
Menü die Option Modify>Convert to Symbol, es erscheint uns ein Fenster, 
wie in der Abbildung dargestellt, nach dem Benennen der Objekte wählen 
wir die Option Button und bestätigen das Ganze mit der Schaltfläche OK. 
Diese Operation wiederholen Sie  für alle Schaltflächen.

01

02

03

0 4

05

0 6

Methode zum Export von Dateien
Wir öffnen die Datei Model2a.psd, die unser Ausgangspunkt zur Realisie-
rung eines Musik-Players ist. Zunächst müssen wir die Grafik in zwei Be-

reiche teilen: den statischen und den dynamischen. Der dynamische Teil wird 
später interaktiv, dank einer Trennung der Schaltflächen von dem restlichen 
Teil der Grafik, der nicht interaktiv sein wird. Export des statischen Teils der 
Grafik fangen wir mit dem Verstecken der zentralen Schaltflächen an (play, 
stop, rewind, forward und die grünen Schaltflächen). Dann schreiben wir al-
les im PNG 24-Format mit Hilfe der Anweisung File>Save for web – wir nennen 
sie graphic.png.
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Code
Wir öffnen das Panel Actions und in der Ebene mit dem Name Actions 
klicken wir auf das erste Frame, so wie es in der Abbildung zu sehen 

ist. Zum Schluss, fügen wir in unser Fenster das Skript von der nächsten 
Seite ein, das zur vollständigen Funktionsweise unseres Players notwen-
dig ist.

Import eines Songs
Wenn unsere Grafik schon richtig erstellt ist, fügen wir in die Biblio-
thek ein Paar Songs hinzu, um sie mit entsprechenden Schaltflächen 

verbinden zu können. Mit Hilfe der Anweisung File>Import>Import to Li-
brary importieren wir drei mp3-Dateien, die Sie auf der beigefügten Heft-
CD finden. Nach dieser Operation klicken wir auf die erste Audio-Datei und 
mit Hilfe der rechten Maustaste wählen wir die Option Linkage. Diese An-
weisung bezieht sich mit Hilfe von Actionscript direkt auf die Sounds, die 
sich in der Bibliothek befinden. Es erscheint ein Dialogfenster, wo wir das 
Fenster Export for actionscript markieren und ihm in dem Identifikations-
feld den Namen suono1 vergeben. 

Testen des Players
Hervorragend! Wir haben unsere Arbeit beendet und es bleibt uns nur 
noch unsere Applikation zu testen. Im Menü Control>Test Movie) oder 

mit Hilfe der Tastenkombination [Ctrl]+[Invio].
Wenn alle Operationen erfolgreich waren, können Sie 3 Songs hören, die 
mit Hilfe unseres Players bedient werden. 

0 8

10

11

07

09

Benennen
Wir benennen jetzt die einzelne Objekte, die vorher angelegt wurden. 
Es ist für deren Ausführung in entsprechenden Codeabschnitten not-

wendig, damit man eine Interaktion mit dem Benutzer erstellen kann. 
Deshalb markieren wir eine beliebige Schaltfläche, kommen zum Panel 
der Eigenschaften und geben im Fenster den Namen ein. Es ist wichtig, 
den Suffix _btn hinzuzufügen, damit später nach dem Öffnen der Actions-
Palette alle Eigenschaften dieses Objektes angezeigt werden können.

Symbole

 Symbole sind Objekte mit spezifischen Eigenschaften (z.B.: ein 
Ball-Symbol kann rotieren, die Farbe, die Sättigung usw. ändern), 
deshalb wechseln wir Objekte, die bestimmte Anweisungen ausfüh-
ren sollen (d. h. unsere Schaltflächen bedienen) auf Symbole.

Rollover-Zustand der Schaltflächen
Wir klicken zwei Mal auf die Schaltfläche Play, dann gelangen wir zu 
dessen Innern. Es ist eine Zeitachse (timeline) zu sehen, die sich von 

der Hauptzeitachse unterscheidet – sie besteht aus lediglich 4 Frames, 
die für 4 Zustände verantwortlich sind, in denen sich die Schaltfläche be-
finden kann: Up, Down, Over, Hit. Wir beschäftigen uns mit der Erstellung 
des Down-Zustandes, wir benutzen also den zweiten Zustand der Schalt-
fläche, die wir vorher in Photoshop exportiert haben. Wir markieren einen 
Frame auf der Zeitachse, klicken mit der rechten Maustaste und wählen 
im Menü die Anweisung Insert key frame.

über den Autor

Luca Mezzalira
Der authorisierte Macromedia Flash MX 2004-Devel-
oper, arbeitet seit einem Jahr als selbständiger Pro-
grammierer, arbeitet mit Firmen in diesem Bereich 

auf dem ganzen Gebiet Italiens. Momentan schreibt er seine Doktor-
arbeit an der Noetica in Bologna. Er ist Mitglied des actionscript.it-
Teams – der einzigen italienischen Benutzergruppe von Macro-
media, die sich auf Flash konzentriert. Die Homepage des Autors: 
www.mart3.org
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 // wir erstellen ein Sound-Objekt, 
das einen, in die Bibliothek importierten 
Ton, enthält und mit der Schaltfläche verbun-
den ist

var suono:Sound = new Sound(this);

sound1_btn.onPress = function (){

 // wir legen eine globale Variable 
an, die zeigt, auf welche Songnummer wir uns 
beziehen
 _global.numCanzone = 1;

 // wir pausieren das Abspielen ande-
rer Töne, falls wir sie vorher geklickt ha-
ben
 suono.stop();

 // wir erstellen die Option zum Aus-
schaltem des Tons, der von der Bibliothek 
kommt

 suono.attachSound("suono1");
 // Abspielen des Tons
 suono.start();

}

sound2_btn.onPress = function (){

 // wir legen eine globale Variable 
an, die zeigt, auf welche Songnummer wir uns 
beziehen
 _global.numCanzone = 2;

 // wir pausieren das Abspielen ande-
rer Töne, falls wir sie vorher geklickt ha-
ben
 suono.stop();

 // wir erstellen die Option zum Aus-
schaltem des Tons, der von der Bibliothek 
kommt
 suono.attachSound("suono2");
 // Abspielen des Tons
 suono.start();

}

sound3_btn.onPress = function (){

 // wir legen eine globale Variable 
an, die zeigt, auf welche Songnummer wir uns 
beziehen
 _global.numCanzone = 3;

 // wir pausieren das Abspielen ande-
rer Töne, falls wir sie vorher geklickt ha-
ben
 suono.stop();

 // wir erstellen die Option zum Aus-
schaltem des Tons, der von der Bibliothek 
kommt
 suono.attachSound("suono3");
 // Abspielen des Tons
 suono.start();

}

play_btn.onPress = function () {

 suono.stop();
 // Abspielen des Tons
 suono.start();

}

ff_btn.onPress = function () {

 // wir fügen zur Variable eine Ein-
heit hinzu, die uns ermöglicht, zum nächsten 
Song zu gelangen

_global.numCanzone = _global.numCanzone + 1;

 // wir überprüfen, ob die Songnummer 
den Wert 3 nicht überschreitet
 // somit wird die Variable, wenn sie 
den Wert 4 erhält, auf 1 geändert
 // um das Abspielen mit dem ersten 
Song anzufangen  

 if(_global.numCanzone == 4){

  _global.numCanzone = 1;

 }

 //wir stoppen das Abspielen, um den 
Platz für einen neuen Ton zu machen 

 suono.stop();

 // Erstellen der Option des Einschal-
tens eines neuen Tons

 suono.attachSound("suono"+
_global.numCanzone)

 //Abspielen des neuen Tons
 suono.start()

}

rew_btn.onPress = function () {

 // wir subtrahieren einen Zähler, um 
zum vorherigen Song zurückzukommen

 _global.numCanzone =
 _global.numCanzone - 1;

 // wir überprüfen, dass die Songnum-
mer nicht unter den Wert 1 kommen kann
 // somit wird die Variable, wenn sie 
den Wert 0 erhält, auf 3 geändert
 // um das Abspielen des letzten Songs 
anzufangen

 if(_global.numCanzone == 0){

  _global.numCanzone = 3;

 }

 //wir stoppen das Abspielen, um den 
Platz für einen neuen Ton zu machen
 
 suono.stop();

 // Erstellen der Option zum Einschal-
ten eines neuen Tons

suono.attachSound("suono"+_global.numCanzone)
 //Abspielen des neuen Tons
 suono.start()

}

stop_btn.onPress = function () {

 //wir stoppen das Abspielen

 suono.stop();

}
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¨ Ich zahle nach Erhalt der Rechnung
¨ Den Betrag habe ich auf Ihr Konto überwiesen
 HypoVereinsbank München, Konto-Nr. 656765054, BLZ 70020270 (Empfänger Software-Wydawnictwo Sp. z o.o.)

Unterschrift: _______________________________
CVC Code

Gesamtpreis

Titel Anzahl der 
Ausgaben

im Abo

Anzahl 
der Abos

ab Aus-
gabe Preis

Preis der 
Bestel-

lung

.psd (2 CDs)
Zweimonatsschrift für Adobe Photoshop-Anwender 6 39 €

.psd starterkit (2 CDs)
Vierteljahreszeitschrift für Adobe Photoshop-Anwender 4 25 €

hakin9 – Abwehrmethoden (2 CDs)
Einmonatsschrift über die Sicherheit und Hacking 12 59 €

MSCoder (2 CDs)
Independent Magazine for Microsoft Platforms Developers 6 38 € 
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Mit Texturen und Portraits zu arbeiten, um Dark Art herzustellen, dürfte zu den ältesten Techniken der fortge-

schritteneren Photomanipulation gehören. Viele Anfänger benutzen diese Technik relativ unbeholfen, was sie zu 

Unrecht in die Spielerei-Ecke gebracht hat. Wir werden ihnen hier zeigen, wie man mit etwas komplexeren Metho-

den, die einerseits grundlegend recht leicht anzuwenden sind, andererseits auch sehr präzise genutzt und weit 

ausgebaut werden können, ein beeindruckendes Zombie-Portrait aus jedem Foto erstellen kann...

5 60 Min.

Schwierigkeitsgrad:

Ziel

über den Autor

Sebastian Baumer
Der 24 jährige arbeitet neben seinem Studium als 
freischaffender Künstler. Er beschäftigt sich seit drei 
Jahren sehr intensiv mit Fotografie, Design und Digi-
talkunst. Eine kleine Auswahl seiner Arbeiten kann im 

Internet unter http://raventhird.deviantart.com gesehen werden.

 Lernen, mit Texturen zu arbeiten;
 Kurze Einführung in das Erstellen von digitalem Lichteffekten;
 Schnell und effektiv digitale Kunst zu erschaffen.

Dark Art
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Dunkle Blässe – Die Haut
Öffnen Sie Ihr gewähltes Quellbild und kopieren Sie die Hintergrunde-
bene. Benutzen Sie den Dialog Bild>Anpassen>Sättigung verringern 

(Image>Adjustments>Desaturate), entsättigen Sie so die neue Ebene 
und stellen Sie den Ebenemodus auf Multiplizieren (Multiply). Das wird 
ihrem Zombie mehr Kontrast, mehr Hauttextur und als Bonus eine unge-
sunde Leichenfarbe verleihen, sollte das Ausgangbild farbig sein. Wenn 
Sie das Gefühl haben, dass Ihr Bild damit etwas zu dunkel wird, senken 
Sie die Ebenendeckkraft (Opacity) der neuen Ebene etwas. Ich verwende 
hier einen Wert von etwa 60%.

Unter den Lebenden - Das Quellbild
Suchen Sie sich (oder besser: fotografieren Sie) ein Portrait, dass Sie 
nutzen wollen, um einen Zombie zu erstellen. Ich habe ein lizenzfreies 

Stockfoto von photocase.com gewählt. Der Hintergrund sollte im Idealfall 
dunkel bis schwarz sein, das ist aber nicht zwingend notwendig. Ebenso 
kann man auch ein Farbbild verwenden, was, wie ich zeigen werde, even-
tuell sogar zusätzliche Effekte bringt. Haben Sie keinen schwarzen Hin-
tergrund zur Hand, nutzen Sie doch einen dunklen, blitzen das Foto und 
verstärken dann die Kontraste, um einen fast schwarzen Background zu 
bekommen.

Mundlos – Gesichtskorrekturen
Wählen Sie die Ebene 2 aus und vereinigen Sie sie mit der Hintergrun-
debene (Strg+E). Benutzen Sie den Kopierstempel (S) mit weicher 

Pinselspitze von 0% und beginnen Sie auf dieser Ebene langsam damit 
den Mund wegzustempeln. Nehmen Sie dazu die Partien unter oder ne-
ben dem Mund auf und malen Sie über die Lippen. Auch hier gilt: Keine 
Angst, wenn es nicht allzu genau wird, die Textur wird etwaige Fehler 
später überdecken. Achten Sie in jedem Fall darauf, dass Sie in unserem 
Beispielbild nicht den Fehler machen, den Bart als Quelle für den Kopier-
stempel zu definieren.

Aus der Nacht – Der Hintergrund
Benutzen Sie einen großen, weichen Pinsel mit 0% Kantenschärfe und 
malen Sie, auf einer neuen Ebene, den Hintergrund des Bildes einfach 

weg. Vorteilhaft ist es natürlich hier, wenn der Hintergrund fast schwarz 
ist. Sie müssen nicht versuchen, allzu genau zu sein, im Gegenteil: Versu-
chen Sie die Kanten des Gesichts leicht zu übermalen, das wird unserem 
Bild den Effekt geben, dass der Zombie aus dem Dunkel herauslugt. Die-
ser Effekt wird beim Endergebnis eine grosse Rolle für die Atmosphäre 
spielen, die uns vermitteln soll, der Zombie käme aus der Dunkelheit.

01

02

03

0 4

Leichenfledderei I– Die Textur I
Suchen Sie im Internet eine Textur (z. B. bei www.imageafter.com oder 
www.sxc.hu) oder fotografieren Sie selbst eine, die eine abblätternde 

oder zerbröckelnde Struktur zeigt und unserem Zombie als Haut dienen kann. 
Legen Sie die Textur auf eine neue Ebene so, dass Sie den Zombie bedeckt. 
Stellen Sie den Ebenenmodus nun, je nach persönlichem Geschmack auf Wei-
ches Licht (Soft Light), Überlagen (Overlay) oder Multiplizieren (Multiply), um 
die Textur anzuwenden. Wollen Sie besonders kreativ sein, benutzen Sie doch 
mehrere Texturen, die Sie z. B. mittels Ebenenmasken auf unterschiedliche 
Teile des Zombies anwenden können.

05

Blind – Die Augen I
Wir benötigen ein Augenfoto, dass in der Auflösung etwas größer als nor-
male Augen für unser Modell ist. Wollen Sie Augen ohne Pupille, verwen-

den Sie das Stempelwerkzeug wie beim Mund, achten Sie aber darauf, dass 
die Reflektionen im Auge erhalten bleiben. Entsättigen Sie das Augenfoto, 
legen Sie es auf eine neue Ebene über die Textur und maskieren Sie es mit 
einem weichen Pinsel so, dass es realistisch wirkt. Zoomen Sie in das Bild, um 
dies besser beurteilen zu können. Anschliessend kopieren Sie das Auge und 
benutzen Bearbeiten>Transformieren> Horizontal spiegeln und Frei transfor-
mieren, um es als zweites Auge wiederzuverwerten. Achten Sie dabei darauf, 
dass die beiden Augen nicht exakt symmetrisch oder gleichgroß sind.

0 6
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Leichenfledderei III – Finalisierung der Textur
Die Textur wirkt noch recht dünn und entspricht auch farblich nicht 
dem, was wir anstreben. Kopieren Sie die Texturebene, ändern Sie im 

Dialog Bild>Anpassen>Farbton/Sättigung (Image>Adjustments>Hue/
Saturation) den Farbton auf einen Wert von -180 (bläulich) und setzen Sie 
anschließend die neue Texturebene auf den Ebenenmodus Weiches Licht 
(Soft Light) mit einer Deckkraft von etwa 70%. Der Zombie bekommt nun 
endlich sein blässlich-schimmerndes Hautbild.

Leichenfledderei II – Die Textur II
Erstellen Sie eine Ebenenmaske für die Textur und enfernen Sie mit 
einem weichen Pinsel den Teil, der über den Haaren und den Augen 

liegt. Versuchen Sie mit dem Kopierstempel etwaige Risse, die die Kante 
zwischen Kopf und Hals überbrücken und solche Risse, die über dem Na-
senflügel liegen, zu entfernen. Kopieren Sie hierzu nicht von Rissen be-
troffene Teile der Textur mit dem Kopierstempel (S) auf die unerwünsch-
ten Flächen. Es ist wichtig, dass die Textur nicht den Eindruck erweckt, 
einfach über das Photo projeziert worden zu sein, sonst wird unser Bild 
unrealistisch.

Gezeichnet – Weitere Korrekturen
Speichern Sie die psd-Datei und reduzieren Sie Ihr Werk auf die Hinter-
grundebene. Benutzen Sie nun das Nachbelichter-Werkzeug mit den 

Einstellungen Bereich: Mitteltöne und Belichtung: 40% mit einer weichen 
Pinselspitze, um der Haut des Zombies den letzten Schliff zu verpassen. 
Dunkeln Sie die Bereiche um die Augen, um die Nasenspitze und wo es 
Ihnen sonst noch gefällt, dezent ab. Das Gesicht bekommt durch die 
dunklen Partien wesentlich mehr Charackter und den gewissen düste-
ren Touch.

Farbenblind – Die Augen II
Wenden Sie die bisherigen Ebenenmasken auf die Augen an und wäh-
len Sie die Augen nacheinander aus, in dem Sie mit gehaltener Strg-

Taste auf die Ebene klicken. Erstellen Sie darüber je eine neue Ebene und 
füllen Sie diese mit der jeweils gewünschten Farbe, die das Auge am Ende 
erhalten soll. Stellen Sie nun den Ebenenmodus dieser beiden neuen Ebe-
nen auf Farbe und reduzieren Sie die Deckkraft auf 20% bis 50% oder weni-
ger, um den blassen Augen einen subtilen Farbstich zu geben. Maskieren 
Sie anschließend die Farbe von allem, was nicht zur Pupille gehört.

Es werde Licht I – Taschenlampe
Im Grunde sind wir hier fertig, allerdings wirkt der folgende, einfache 
Spezialeffekt oftmals wesentlich besser: Um den Eindruck zu erwe-

cken, dass wir diesem Zombie in einem dunklen Raum mit einer Taschen-
lampe begegnen, erstellen Sie eine kreisförmige Selektion (M), benutzen 
Sie den Dialog Auswahl>Weiche Auswahlkante (Selection>Feather Selec-
tion) mit einem Wert von ca. 25 und füllen Sie die Auswahl auf einer neuen 
Ebene mit weisser Farbe mit dem Füllwerkzeug (G). Verwenden Sie nun 
einen etwas kleineren, runden Radiergummi (E) mit ebenfalls weicher 
Kante und stanzen Sie ein Loch in die Mitte des weissen Kreises.

Es werde Licht II – Die fertige Lampe
Anschließend stellen Sie den Ebenenmodus auf weiches Licht (soft 
light) mit ca. 80% Deckkraft (Opacity) und platzieren den Kreis mittels 

Bearbeiten>Transformieren>Frei Transformieren (Image Adjustments>
Transform>Free Transform) an einer Ihnen passend erscheinenden Stel-
le auf dem Zombie. Sie können theoretisch auch mehrere Lampeneffekte 
dieser Art erzeugen. Vergleichen Sie das Bild mit und ohne diese Ebene, 
indem Sie auf das Augensymbol neben der Ebene klicken. Sie werden 
den Taschenlampeneffekt nie mehr in ihren dunkleren Bildern vermis-
sen wollen.

07

0 8

09

10

11

12



FOTOMONTAGE

          August/September 2006        www.psdmag.org 24

Dark Art

             www.psdmag.org        August/September 2006          25

Aus dem Grabe – Finale Bildkorrektur
Benutzen Sie den Dialog Bild>Anpassen>Tonwertkorrektur (Image>
Adjustments>Curves), um Ihr Werk nach Geschmack leicht aufzu-

hellen oder abzudunkeln. Achtung: Das ist kein Foto. Es ist durch den 
schwarzen Hintergrund bedingt normal, dass zu viele dunkle und zu 
wenige helle Tonwerte im Bild sind. Anschließend können wir mittels 
Bild>Anpassen>Selektive Farbkorrektur (Image>Adjustments>Selective 
Colour) dem Zombie noch einen etwas individuelleren Look verpassen, in-
dem Sie ihn z. B. zu einer Wasserleiche (mehr Blau in den Rottönen) oder 
zur Mumie (mehr Rot und Gelb in allen Farbbereichen) werden lassen.

Autopsie – Formatschnippelei
Wollen Sie Ihren Zombie später als Druck in einem bestimmten For-
mat, z. B. dem gängigen Fotoformat 10x15 haben? Kein Problem, der 

schwarze Hintergrund sorgt dafür, dass dies mit einfachsten Mitteln zu 
realisieren ist: Reduzieren Sie Ihr Bild zunächst auf die Hintergrundebe-
ne und doppelklicken Sie darauf. Benutzen Sie das Freistellungswerkzeug 
[C], stellen Sie bei den oberen Parametern die gewünschte Format ein 
und schneiden Sie über die Bildkanten hinaus zu. Sie können nun mit dem 
Zauberstabwerkzeug (W) die transparenten Teile markieren und schwarz 
füllen mit dem Füllwerkzeug (G).

Untot ungleich Unkreativ 
– Entwicklen Sie eigene Variationen
Wir haben Ihnen vorgeführt, wie man relativ schnell und einfach ein 

Zombiebild erstellt. Machen Sie aber das Tutorial nicht einfach nach, son-
dern bauen Sie es aus: Wie wäre es mit mehreren Texturen in einem Bild? 
Oder mehreren Zombies nebeneinander? Verwenden Sie eigene Fotos, 
verwandeln Sie Ihre ganze Familie in Untote. Experimentieren Sie vor al-
lem auch mit unterschiedlichen Blendmodi und mit den Augen: Wie wäre 
es mit drei davon? Ihrer Phantasie sind keinerlei Grenzen gesetzt. 

13
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Grafik macht Schule
PSD-Totorials ist eine Grafikcommunity, die es sich zum Leitbild gemacht 
hat, Wissen frei zugänglich zu halten. Dazu zählen über 850 Tutorials zu 
verschiedenen 2D-, 3D- und Layoutprogrammen sowie deren Erweiterun-
gen in über 1050 Dateien als kostenlose Downloadmöglichkeit. Eine aus-
geprägte Contest-/Battlekultur, eine Galerie und die Beteiligung an Pro-
jekten sowie deren hauseigenes Communitymagazin (commag - als PDF 
mit einer Auflage von 40.000) bieten den Mitgliedern ein umfangreiches 
Repertoire an Möglichkeiten und Unterhaltung. Dass das Leitbild aber kei-
ne Phrase ist, beweist PSD am eindruckvollsten mit dem Projekt: Grafik 
macht Schule, siehe www.grafik-macht-schule.de. Die Webseite bietet 
Schulen eine Lern-DVD zu Photoshop an. 
Die DVD beinhaltet neben 44 Workshops auch Erweiterungen und 1300 li-
zenzfreie Bilder als Übungsdateien. Die Schüler werden in die Grundlagen, 
die Photobearbeitung, das Webdesign, die Effekte und den Artwork durch 
Video- und PDF-Workshops eingeführt und erreichen nach Beendigung der 
Lektionen den Grad eines fortgeschrittenen Anwenders. Der Clou an dem 
Projekt: Es ist kostenlos. Für die Schulen entstehen keinerlei Kosten oder 
Verbindlichkeiten. Bereits 22 Schulen beteiligen sich an diesem Projekt 
und bieten mit Hilfe der Lern-DVD Kurse für Photoshop an. Die Rückmel-
dung ist durchgängig positiv und ermuntert die Betreiber von www.psd-
tutorials.de, das Projekt auf weitere Schulen auszudehnen. Meinung der 
Redaktion: Ein gelungener Beitrag für mehr Bildung im Grafik-und Medien-
bereich und eine sinnvolle Hilfe für einen besseren Berufseinstieg.

im Internet

 www.psd-tutorials.de – Grafikcommunity;
 www.grafik-macht-schule.de – Webseite vom Bildungsprojekt 
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Adobe Photoshop Elements 4

Seit ein paar Jahren bringt die Firma Adobe abgespeckte Versionen ihrer professionellen Produkte heraus. In der 

Ära von Digitalkameras sind fast in jedem Haushalt erfahrene Fotoamateure zu finden. Und gerade an sie richten 

sich die abgespeckten Versionen dieser Programme. Als erstes Programm ist vor wenigen Jahren Adobe Photo-

shop LE erschienen. Danach war das Programm lange Zeit nicht mehr weiter entwickelt worden und wurde von 

Adobe Photoshop Elements abgelöst, das noch heute verfügbar ist. Ähnlich sieht es bei Video-Bearbeitung aus. 

Das Flaggschiff Adobe Premiere Pro steht ebenfalls in einer vereinfachten Version für Amateure zur Verfügung 

– Premiere Elements. Beide Produkte werden oft sehr günstig im Paket angeboten.

– jüngerer Bruder von Photoshop

Am Anfang war ich wegen des unglaublich attraktiven Preises skeptisch. 
Ich wurde aber um ein paar Tests gebeten und habe meine Meinung 
schnell geändert. Da ich die Tools aus der Serie Elements einige Zeit lang 
getestet habe, glaube ich, dass sie hervorragende Werkzeuge für fortge-
schrittene Grafik- und Videoamateure sind. In beiden Fällen bieten sie 
wunderbare Features,  die zu den am meisten verwendeten Funktionen 
ihrer professionellen (und teuren) Pendants gehören – all das zu einem 
sehr attraktiven Preis.
Im folgenden Artikel stelle ich die Features der neuesten Version des Pro-
gramms Adobe Photoshop Elements 4 vor.

 Features
Außer den umfangreichen Funktionen zur Grafik- und Fotobearbeitung 
bietet Adobe Photoshop Elements 4 folgende Funktionen:

•  Erstellen attraktiver E-Mails im Grafikmodus;
•  Erstellen von Postkarten, Fotoalben und Kalendern;
•  Erstellen von Diashows (PDF-Präsentationen) mit animierten Übergän-

gen;
•  Erstellen von VCDs mit Fotosammlungen;
•  Erstellen von Internet-Fotogalerien;
•  Verwalten, Ansehen und Katalogisieren von Fotos.

All diese Features bewirken, dass wir tatsächlich ein mächtiges Tool in die 
Hand bekommen, das bei vielen nichtprofessionellen Aufgaben dem Profi-
Programm Adobe Photoshop überlegen ist. Nicht ohne Bedeutung ist für 
viele Hobbyfotografen die Tatsache, dass die Bedienung des Programms 
der von Photoshop ähnlich ist. Das Anwenden von Tools der Serie Ele-
ments ist ein guter Einstieg in das Paket Adobe Creative Suite 2, das bei 
der späteren, professionellen Arbeit eingesetzt werden kann.
In Photoshop Elements 4 vermisst man einige wichtige Werkzeuge und 
Features aus Photoshop. Dazu gehören u. a. folgende Funktionen:

•  Arbeiten im CMYK-Modus;
•  Verwenden von Ebenenmasken;
•  Korrigieren in separaten Kanälen;

•  fortgeschrittene Auswahlfunktionen;
•  Erstellen von Pfaden.

Dies sind selbstverständlich nur einige Unterschiede zwischen beiden 
Programmen. Das Fehlen der genannten Funktionen in Photoshop Ele-
ments wird durch den günstigen Preis wettgemacht. In Ihrer täglichen 
Arbeit können viele Hobbyphotographen ohne diese Werkzeuge auskom-
men und stattdessen andere Tools verwenden, die in Photoshop nicht 
verfügbar sind.

 Installation des Programms
Die Installation von Adobe Photoshop Elements 4 ist denkbar einfach. Ein 
wenig irritierend ist aber die Tatsache, dass man nach der Installation des 
Programms den Rechner erneut starten muss.

Nachdem wir das Programm gestartet haben, bekommen wir ein Begrüs-
sungsfenster zu sehen, in dem die einzelnen Arbeitsbereiche ausgewählt 
werden können (siehe Abbildung 1). Je nach dem ausgewählten Bereich 
lädt das Programm eine entsprechende Schnittstelle. Eine solche Arbeits-
weise kann insbesondere für wenig erfahrene Anwender sehr bequem 
sein. Ich finde sie allerdings ein bisschen irritierend.

 Verwalten, Ansehen und Katalogisieren von Fotos 
– der Organizer
Der Organizer (siehe Abbildung 2) ist ein bequemes Tool zum Verwalten, 
Ansehen und Katalogisieren von Fotos auf dem Rechner. Mit dessen Hilfe 
können die Fotos von einer Digitalkamera geladen und in einem ausge-
wählten Verzeichnis gespeichert werden. Der Anwender kann ähnliche 
Fotos miteinander vergleichen und die beste Version zum Archivieren, 
Publizieren im Internet, Ausdrucken oder Aufrufen auswählen.
Der Datei-Browser erlaubt eine schnelle Voransicht von Bildern nach Er-
stellungsdatum. Im oberen Teil des Fensters wird ein Diagramm mit Daten 
angezeigt, mit dessen Hilfe die Fotos aus einem bestimmten Zeitraum 
durchsucht werden können.
Mithilfe der Schaltflächen Rotate Left und Rotate Right können die Fotos 
gedreht werden, ohne dass man sie zuvor öffnen muss. Dies trägt deut-
lich zum größeren Komfort beim Durchsuchen von Fotos bei – insbeson-
dere im Vollbildmodus.
Im Reiter Properties können die Eigenschaften eines Bildes angesehen 
werden. An dieser Stelle sollte man betonen, dass im Programm die Meta-
tags (EXIF) von Digitalkameras betrachtet werden können.
Der Reiter Tags ermöglicht ein einfaches Markieren von ausgewählten 
Fotos. Die Bilder können danach bequem sortiert, katalogisiert und nach 
verschiedenen Kriterien durchsucht werden.
Möchte man ein Foto einer Kategorie hinzufügen, sollte man den Namen 
dieser Kategorie auf das Foto ziehen (oder umgekehrt). Ein Foto kann 
mehreren Kategorien zugeordnet werden. Auf diese Weise können die 
Fotos nach Themen sortiert werden.

über den Autor

Paweł Zakrzewski
Der Autor hat sich auf interaktive Werbung spezi-
alisiert. Er unterrichtet in Workshops der Firmen 
Adobe/Macromedia als Adobe Authorized Trainer. 
Der Autor verfügt über folgende Zertifikate: Adobe 
Certified Expert und Certified Macromedia Flash 

MX Desinger. Mehr Informationen finden Sie auf der Homepage: 
www.g-media.pl
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 Bearbeiten und Korrigieren von Fotos
Die Tools der Serie Photoshop Elements 4 sind (genauso wie im Falle der 
Vorgängerversion) in zwei Modi verfügbar: einem vereinfachten (Quick 
Fix) und einem klassischen (Standard Edit). Es spielt keine große Rolle 
welche Arbeitsmodus der Anwender ausgewählt hat – beide bieten ähn-
liche Features.

 Arbeiten im Quick Fix Modus
Mithilfe einer Schnellbearbeitung (siehe Abbildung 3) können folgende 
Änderungen am Bild vorgenommen werden: Freistellen, Entfernen von 
roten Augen (das Programm lässt ein automatisches Entfernen von roten 
Augen bereits beim Importieren von Fotos von der Digitalkamera zu) und 
automatische, intelligente Smart Fix-Korrektur.
Außerdem stehen im Quick-Fix-Modus folgende Korrekturfeatures zur 
Verfügung:

•  Korrigieren von Helligkeit und Kontrast;
•  Farbkorrektur in Sektion Color (mit Hilfe von Reglern können noch 

Farbton/Sättigung (Hue/Saturation),  Temperatur ( Temperature) und 
Farbton (Tint) bearbeitet werden);

•  Einstellen der  Tiefenschärfe mit dem Regler Sharpen.

 Arbeiten im Standard Edit-Modus
Dieser Modus ist die klassische Schnittstelle des Programms. Sowohl 
die Werkzeugsleiste als auch das Aussehen des Menü erinnern an Pho-
toshop. Allerdings sind die Unterschiede zwischen beiden Programmen 
immer noch sichtbar.
In den meisten Fällen sehen die Werkzeuge zum Bearbeiten von Fotos ge-
nauso aus, wie die in Photoshop und funktionieren auch so. Dies ist inso-
fern wichtig, als man zum Lernen von Elements Handbücher verwenden 
kann, die für seinen älteren Bruder vorbereitet wurden.
Aus der Sicht eines Grafikers findet man im Programm alle Werkzeuge, die 
sowohl zum manuellen als auch zum automatischen Bearbeiten von Fo-
tos notwendig sind. Zusätzlich gibt es eine breite Auswahl von Filtern, die 
eine schnelle Transformation des Bildes ermöglichen – diese Effekte sind 
mit Hilfe anderer Methoden schwierig zu erreichen.
Zum Retuschieren stehen folgende Werkzeuge  bereit: Stamp Tool, Hea-
ling Brush, Spot Healing Brush usw. Deren Funktionsweise ist nicht an-
ders als die Methoden, die in Adobe Photoshop CS2 verwendet werden. 
Die Werkzeuge zur Tonwert- und Farbkorrektur erinnern an ihre Pendants 
in professionellen Grafikapplikationen. Das Menü Enhance enthält folgen-
de Funktionen: Levels, Brightnes/Contrast, Shadow/Highlight, Hue Satu-
ration, Replace Color u.v.m. An dieser Stelle kann mancher Benutzer das 
Werkzeug Curves sowie das Arbeiten in separaten Kanälen vermissen. 
Selbstverständlich sind auch Werkzeuge zur manuellen Korrektur vor-
handen: Dodge, Burn, Sharpen und Blur.
In der Werkzeugleiste finden wir zusätzlich einige Tools, die die Arbeit 
des Fotoamateurs erleichtern und nicht in Adobe Photoshop verfügbar 
sind. Zu dieser Gruppe gehören u.a.: Magic Selection Brush, Cookie Cut-
ter, Strighten.

 Speichern von Arbeitsergebnissen und Exportformate
Mithilfe von Adobe Photoshop Elements 4 lassen sich viele interessante 
grafische Formen vorbereiten. Die Buttons Share und Create ermöglichen 
das Erstellen von PDF-Präsentationen mit Ton und animierten Übergän-
gen, VCDs, WWW-Seiten, Kalendern und grafisch attraktiven E-Mails.
All diese Funktionen sind sehr einfach zu bedienen. Mithilfe entsprechen-
der Assistenten kann der Anwender das Aussehen des Arbeitsergebnis-
ses an seine Bedürfnisse anpassen.

 Zusammenfasung
Adobe Photoshop Elements 4 ermöglicht das Durchführen grafischer Ar-
beiten aller Art. Der Anwender kann die Größe des Bildes anpassen, aus-
gewählte Elemente markieren, mit Ebenen arbeiten, Kontrast und Farbe 
korrigieren sowie freistellen. Viele Werkzeuge des Programms funktio-
nieren genauso wie ihre Gegenstücke in der professionellen Version von 
Photoshop CS2. Zusätzlich ermöglicht Elements 4 das Exportieren von 
Dateien in gängige Grafik- und Multimediaformate. Jemand, der einen 
Wandkalender, VCD oder eine attraktive E-Mail direkt im Arbeitsfenster 
des Programms erstellen möchte, ist mit diesem Tool bestens bedient. 
Ein sehr bequemes Werkzeug ist auch der Organizer. Die Funktionen zum 

Katalogisieren, Ansehen, Markieren und Durchsuchen von Fotos lassen 
kaum zu wünschen übrig.

Das Fehlen von Funktion, die nur in der Vollversion von Photoshop vorhan-
den sind, fällt hier nicht so stark ins Auge. Der eine oder andere Nachteil wird 
durch den Organizer und Features zum Exportieren von Grafiken in Multime-
diaformate wettgemacht. Und all das zu einem sinnvollen Preis. 

Abbildung 1. Organizer von Dateien zum Verfügen

Abbildung 2. Fenster der schnellen Edition

Abbildung 3. Funktion, die WWW-Seiten schaffen lässt
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Ein Chaosreichtum 
– wie man im Programm UltraFractal 

einen effektiven Hintergrund erstellen kann

Mit Hilfe des Programms UltraFractal  kann man nicht nur klassische Fraktale erstellen, sondern auch Strukturen, 

die sich durch eine große Formvielfalt und Asymmetrie auszeichnen. Solche Strukturen werden mit der abstrak-

ten Malerei bzw. mit vielfältigen Stein oder Holzstrukturen assoziiert. Diese Bilder sind selbst schon interessant, 

können jedoch auch in anderen Grafiken als Hintergrund oder Textur eingesetzt werden. In diesem Tutorial prä-

sentieren wir Ihnen, wie man solche quasi-chaotischen Strukturenerzeugen kann, deren Erstellung mit Hilfe von 

klassischen Rastergrafikprogrammen viel aufwendiger wäre. 

5 30 Min.

Schwierigkeitsgrad:

·

über den Autor

Jarosław Wierny
Der Autor ist im DTP-Studio der lokalen polnischen 
Wochenzeitungen TOP Reklama tätig. Er betreut die 
Webseite www.fractal.art.pl und manchmal nutzt er 
den Computer zum Erstellen von Sound-Collagen im 

Dark Ambient/Industrial-Feeling – www.contemplatron.prv.pl.

Die Demoversion des Programms UltraFractal finden Sie auf der Webseite 
www.ultrafractal.com. Bevor Sie mit dem Programm arbeiten, müssen Sie 
zunächst die Algorithmensammlung aktualisieren (Options>Update Public 
Formulas>Full Formula Collection), denn wir werden in diesem Tutorial auch 
nicht standardmäßige Definitionen verwenden.
Fangen wir mit der Erstellung einer Basisebene an. Diese werden wir 
modifizieren und auf dieser Grundlage weitere Bildelemente erstellen. 
Wenn Ihnen aber die Datenangabe für die einzelnen Ebenen zu mühsam 
erscheint, können Sie die beigelegte Datei namens chaos-formula.txt öff-
nen, den Inhalt auswählen, in die Zwischenablage kopieren ([Strg]+[C]) 
und anschließend in das Programm UltraFractal einfügen ([Strg]+[V]).
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Farbpalette
Nun definieren Sie die Farbpalette – drücken Sie die [F4]-Taste, um 
das Fenster Gradient zu öffnen. Die Farbpalette basiert auf den Kon-

trollpunkten, die durch kleine Quadrate repräsentiert werden. Die Werte 
der einzelnen RGB-Farbanteile eines Kontrollpunktes kann man ändern, 
in dem man das Quadrat auf der Farbpalette verschiebt oder auch durch 
Angabe von Zahlenwerten in entsprechenden Feldern. Mit Hilfe des Para-
meters Rotation können Sie auch den ganzen Farbverlauf verschieben. In 
unserem Beispiel verschieben wir den Farbverlauf um den Wert 188 (dazu 
geben Sie in das Feld Rotation den Wert 188 ein).

Die Ebene Background
In der Palette Layer properties wählen Sie den Reiter Formula, öffnen 
dann mit Hilfe der Tastenkombination [Strg]+[Alt]+[Enter] das Fens-

ter Select Fractal Formula und wählen unter Standard die Formel namens 
Julia. Ändern Sie die Parameter entsprechend dem Screenshot. Im Reiter 
Location legen Sie den Bereich des zu vergrößernden Fraktals fest. Zu die-
sem Zweck geben Sie auch hier die im Screenshot gezeigten Werte ein. 

Füllen des Fraktals
Nun fügen Sie einen Knotenpunkt hinzu. Dazu drücken Sie die [Insert]-
Taste und neben dem Mauscursor erscheint ein “+”-Zeichen. Klicken Sie 

hinter dem letzten Knotenpunkt innerhalb des Farbverlaufsbereichs. Dem 
neuen Knoten geben Sie folgende Werte: Position: 391; Red: 237; Green: 255; 
Blue: 255. Nun müssen Sie nur noch die Art der äußeren Füllung des Fraktals 
festlegen. Unter Layer properties wählen Sie den Reiter Outside. Mit der Tas-
tenkombination [Strg]+[Alt]+[Enter] öffnen Sie das Fenster Select Outside 
Coloring Algorithm und unter Standard wählen Sie den Algorithmus Triangle 
Inequality Average. Ändern Sie nur den Wert der Formel (Exponent: 4.0).

Farbverlauf
Wählen Sie den ersten Knotenpunkt aus und geben ihm folgende Wer-
te: 1. Position: 106; Red: 70; Green: 69; Blue: 59. Auf die gleiche Weise 

legen Sie die Werte für drei weitere Knoten fest:
2. Position: 173; Red: 0; Green: 2; Blue: 0
3. Position: 270; Red: 0; Green: 0; Blue: 0
4. Position: 343; Red: 32; Green: 50; Blue: 131
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Die Ebene Layer 1
Unter Fractal properties aktivieren Sie den Reiter Layer. Dann wählen 
Sie die Ebene Background und klicken auf das Symbol zum Duplizie-

ren der Ebene (Add). Nun ändern Sie folgende Parameter der Formel: Layer 
properties>Formula: Maximum Iterations: 453; Adjust Automatically: ein-
geschaltet; Julia Seed (Re): 0.8030468771; Layer properties>Location: 
Center (Re): -0.0134677022; Center (Im): -0.437525810155; Magnifi-
cation: 7.5554713; Rotation Angle: 22.479; Stretch (X/Y): 1.2601; Skew 
Angle: -13.1664.

05

Die Ebene Layer 1
Jetzt modifizieren Sie den Farbverlauf (Gradient) – dazu drücken 
Sie die [F4]-Taste. Aktivieren Sie die Option Link Color and Opacity 

[Strg]+[L], die es Ihnen ermöglicht, die Transparenz der Farbpalette zu 
kontrollieren. Anschließend stellen Sie die Verschiebung des Farbverlaufs 
(Rotation) auf 52 ein und geben dem zweiten Knotenpunkt folgende Pa-
rameter: Position: 79; Red: 143; Green: 143; Blue: 108; Opacity: 180. Im 
Reiter Layer properties>Outside öffnen Sie das Fenster Select Outside 
Coloring Algorithm [Strg]+[Alt]+[Enter]. Im Menüpunkt Standard wählen 
Sie den Algorithmus Orbit Traps und legen dessen Parameter fest: Color 
Density: 0.5; Transfer Function: Sqrt; Trap Shape: Waves.

0 6
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Die Ebenen Layer 2 und 3
Anschließend duplizieren Sie die Ebene Layer 1 und ändern nur den 
Parameter des Verzerrungsalgorithmus: Layer properties>Mapping: B 

2: tan. Duplizieren Sie die Ebene Layer 2 und ändern den Wert des Farb-
verlaufs [F4]: Rotation  auf 15. Löschen Sie den ersten der fünf Knoten-
punkte und geben  den restlichen vier Knoten folgende Werte: 1. Position: 
3; Red: 110; Green: 21; Blue: 95; 2 Opacity: 22. 2. Position: 122; Red: 235; 
Green: 197; Blue: 192; 3 Opacity: 191. 3. Position: 280; Red: 66; Green: 60; 
Blue: 28; Opacity: 187. 4. Position: 341; Red: 201; Green: 195; Blue: 198; 
Opacity: 122.

Die Ebene Layer 1
Im Reiter Layer properties>Mapping öffnen Sie mit Hilfe des Add-
Symbols das Fenster Select Transformation und klicken dann auf 

das Suche-Symbol (Find Entries). Im Feld Title geben Sie den Namen des 
Algorithmus Advanced Gnarl ein. Wenn die öffentlichen Formeln aktuali-
siert sind, wird der Algorithmus in der Datei mt.uxf gefunden. Wählen Sie 
diesen Algorithmus aus und ändern Sie nach der Rückkehr in das Haupt-
fenster des Programms  einige  Parameter: Mode: Transform; Scale: 0.1; 
Strength: 0.5; A 1: cos. Im Reiter Fractal properties>Layers: Stellen Sie den 
Ebenenmodus dieser Ebene auf Hard Light 100% ein. 

Die Ebene Layer 5
Duplizieren Sie die Ebene Layer 4 und setzen den Ebenenmodus auf 
Screen 63%. Definieren Sie einen neuen Farbverlauf mit [F4]: Rotation: 

43. Anschließend löschen Sie den ersten der fünf Knotenpunkte und ge-
ben  den restlichen Knoten folgende Werte: 1. Position: 31; Red: 0; Green:
73; Blue: 97. 2. Position: 125; Red: 0; Green: 0; Blue: 0. 3. Position: 221; Red: 
250; Green: 181; Blue: 96. 4. Position: 308; Red: 2; Green: 2; Blue: 2
Über den Reiter Layer properties>Formula lesen Sie die neue Formel ein 
[Strg]+[Alt]+[Enter] und  unter Standard wählen Sie die Formel Phoenix 
(Julia).

Die Ebene Layer 4
Duplizieren Sie die Ebene Background, verschieben diese im Ebenen-
stapel ganz nach oben und stellen  den Ebenenmodus auf Overlay 

100%. Dann ändern Sie einen Parameter der äußeren Füllung des Fraktals 
auf: Layer properties>Outside: Transfer Function: CubeRoot. 

Die Ebene Layer 5
Im Reiter Layer properties>Location: stellen Sie folgende Parameter 
ein: Center (Re): 0.513267469529; Center (Im): 0.7329924196225; 

Magnification: 76.009461; Rotation Angle: 170.8649. Im Reiter Layer pro-
perties > Outside öffnen Sie das Fenster Select Outside Coloring Algorithm 
[Strg]+[Alt]+[Enter]. Unter Standard wählen Sie den Algorithmus Triangle 
Inequality Average und legen folgende Parameter fest: Color Density: 4; 
Transfer Function: Linear.

Die Ebene Layer 6
Duplizieren Sie die Ebene Layer 5, setzen den Ebenenmodus auf Overlay 
100% und ändern folgende Parameter: Layer properties>Location: Cen-

ter (Re): 0.432668656623; Center (Im): 0.7160450382675; Magnification: 
148.56395; Rotation Angle: -172.969. Daraufhin legen Sie die endgültigen 
Abmessungen Ihrer Grafik fest, indem Sie diese entsprechenden Werte einge-
ben: Fractal properties>Image: Width: 500; Height: 500. Zum Schluss rendern 
Sie das Bild in eine Bitmap [Strg]+[R], die Sie später in anderen Programmen 
zur Rastergrafikbearbeitung verwenden können. Bevor Sie dies jedoch tun, 
empfehle ich Ihnen noch etwas mit UltraFractal zu experimentieren. 
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Digitale Kunstmaler
– wie macht man ein Kunstwerk aus einem gewöhnlichen Bild

Möchten Sie verschiedene Maltechniken mit großer Fertigkeit benutzen und wissen Sie nicht, wie Sie das tun sol-

len? Dieses Tutorial wird Ihnen zeigen, wie man aus einem gewöhnlichen Foto, Bilder bekommt, die mit Kreide, in 

Öl oder Aquarellfarben gemalt sind. Durch diese Verbesserung im Umgang mit den Standardkunstfiltern, werden 

Sie zu einem echten, digitalen Maler!

5 30 Min.

Schwierigkeitsgrad:

·

Ziel

über den Autor

Andrea Spinazzola 
Seit 10 Jahren beschäftigt sich mit Grafikdesign und 
digitalen Illustrationen. Andrea Spinazzola ist Creative 
Pro-Guru und Adobe Certified Expert für InDesign CS2. 
Seine Leidenschaft ist das Entdecken von technischen 

Möglichkeiten, die durch Grafikprogramme angeboten werden und 
die größt mögliche Ausschöpfung dieser.
E-Mail: a.spinazzola@new-media-design.it

 Lernen, wie man das Werkzeug Musterstempel (Pattern Stamp Tool) 
benutzt;

 die Verwendung von Muster festlegen (Define Pattern) beim Auswählen 
eines Quellenbildes;

 die Anwendung des Wölbungseffekts, um ein realistischeres Bild zu  
bekommen.
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Muster festlegen
Jetzt bestimmen wir das Bild, welches wir als Quelle für unsere Male-
rei benutzen. Wir wählen alles aus – [Strg]+[A], klicken im Hauptme-

nü auf Bearbeiten>Muster festlegen (Edit>Define Pattern) und speichern 
das neue Muster als apple. Um das Bild zu malen, verwenden wir das 
Werkzeug Musterstempel (Pattern Stamp Tool). Wir wählen den Pinsel 
mit dem Namen Kreide (Chalk) aus. Wir wählen eine Größe von 44 Pixel 
und im Menü unser neues Muster (Pattern) apple aus. Nun markieren wir 
Ausgerichtet (Aligned) und Impressionist (Impressionist) – diese Option 
simuliert eine leichte Berührung durch den Pinsel.

Basisbild vorbereiten
Bei der Auswahl des Themas, welches wir malen werden, sollte man 
auch die Maltechnik berücksichtigen, die wir simulieren wollen. In 

unserem Fall sei das das Zeichnen mit Kohle. Als Grundlage wählen wir 
ein statisches Bild mit einem Apfel (apple.psd), das wenige Einzelheiten 
enthält und auf einem neutralen Hintergrund dargestellt ist. Wir ändern 
die Hintergrundfarbe auf CMYK: 0%, 5%, 8%,0%. Anschließend wählen wir 
Bild>Arbeitsfläche... (Image>Canvas Size) und vergrößern die Breite und 
die Höhe um 3 cm. Die Position soll dabei zentriert sein.

Pinsel auswählen II
Im Bereich Struktur (Texture) ist es wichtig, eine geeignete Struktur 
in passender Größe auszuwählen (minimum 200 x 200 Pixel). In un-

serem Fall laden wir Künstlerpapier (Artist Surfaces) und wählen daraus 
Hart Kohle hell (Hard charcoal light) mit den oben angegebenen Parame-
tern aus. In Farbeinstellungen (Color dynamics) ändern wir die folgenden 
Parameter: Sättigungs-Jitter (Saturation Jitter): 5%, Helligkeits-Jitter 
(Brightness Jitter): 5%, Reinheit (Purity): + 5%.
In den Optionen Andere Einstellungen (Other dynamics) setzen wir die 
Parameter wie im Screenshot dargestellt.

Pinsel auswählen
Nun legen wir die Eigenschaften des Pinsels fest, die das Endresul-
tat unserer Bildbearbeitung beeinflussen werden. Hierbei sei kurz 

erwähnt, dass man alle Maltechniken nachbilden kann, indem man diese 
Einstellungen anpasst (Übung macht den Meister!).
Im Bereich Werkzeugspitzenform (Brush Tip Shape) setzen wir den Mal-
abstand (Spacing) auf 15%. In Formeigenschaften (Shape dynamics) ak-
tivieren wir Zeichenstift-Druck (Pen Pressure) und wählen Mindestdurch-
messer (Minimum Diameter): 1% und Winkel-Jitter (Angle Jitter): 8%.

Pinseleinstellungen speichern
Um die Einstellungen des Werkzeugs Musterstempel (Pattern Stamp 
Tool) zu behalten, gehen wir zu den Optionen über. Im Menü wählen 

wir New Tool Present und schreiben den Namen Chalk medium ein. In der 
Palette Werkzeugspitzen setzen wir anschließend den Durchmesser (Di-
ameter) auf 20 Pixel und speichern das neue Muster als Chalk light. Wir 
wiederholen diesen Vorgang mit dem Durchmesser von 60 Pixeln und 
speichern es als Chalk hard.

Wir fangen an zu malen
Wir fügen eine neue Füllebene (Fill Layer) hinzu: weiße Volltonfarbe (So-
lid Color) mit der Deckkraft (Opacity): 80% und nennen sie Weiß. Oberhalb 

dieser Füllebene erstellen wir eine neue Ebene Background und beginnen mit 
Hilfe von Chalk hard auf dem Hintergrund und überall dort, wo große Flächen 
sind, zu malen. Wir erstellen eine weitere Ebene Object und malen mit dem 
Pinsel Chalk medium auf dem Apfel. Zum Schluß erstellen wir eine Ebene mit 
dem Namen Details und zeichnen, diesmal mit dem Pinsel Chalk light den 
Fruchtstengel, die Kerne und alle anderen Details. Nach Bedarf können wir 
den Durchmesser des Pinsels vergrößern oder verkleinern – je kleiner dieser 
ist, desto mehr Einzelheiten werden auf unserem Bild sichtbar.
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Tiefen und Striche hinzufügen
Bei gedrückter [Strg]-Taste klicken wir auf das Kanal-Symbol um 
seinen Inhalt zu laden. Wir kehren zu der Ebene Picture merged zu-

rück, kehren die Auswahl um – [Umsch]+[Strg]+[I] und wenden Filter>
Rendering-Filter>Beleuchtungseffekte (Filter>Render>Lighting Effects): 
Stil (Style): Standard (Default) an. Die Einstellungen können hier belie-
big gesetzt werden, ohne jedoch zu sehr die ursprünglichen Farben des 
Bildes zu ändern. Wir wählen als Texture (Channel) den Kanal Relief und 
setzen die Höhe (Height) auf 10.

Neuer Kanal
Wir markieren die drei letzten Ebenen und erstellen aus ihnen eine 
Gruppe von Ebenen, die wir Picture nennen. Weiterhin duplizieren 

wir diese Gruppe und reduzieren sie mit Hilfe der Tastenkombination 
[Strg]+[E] auf eine Ebene – Picture merged.
Nun blenden wir die Ebene Weiß aus, wählen alles aus – [Ctrl]+[A] und 
kopieren den Inhalt aller sichtbaren Ebenen ([Umsch]+[Strg]+[C]). In der 
Palette Kanäle (Channels) fügen wir einen neuen Kanal mit dem Namen 
Relief hinzu, in den wir mit [Strg]+[V] die Auswahl einfügen.

Experimente
Die oben beschriebenen Techniken stellen eine Grundlage dar, mit der 
Sie jetzt beginnen können, das Thema Nachbilden von Maltechniken 

zu vertiefen. Ich ermuntere Sie, diese Schritte unter Verwendung anderer 
Photoshop-Pinsel und -Strukturen zu wiederholen. Es lohnt sich vor allem 
zu versuchen, ein Bild in Öl Pinsel für nasse Farben (Wet media Brushes) 
oder Aquarellfarben Natürliche Spitzen 2 (Natural Brushes 2) zu malen. 
Bereiten Sie sich auf Ihre neue Rolle vor – Sie sind jetzt ein echter digitale 
Kunstmaler. 

0 8
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Autor: Martin Evening

Umfang:  732 Seiten -1 CD - 4-farbig, 

Bilderdruck

Verlag: addison-Wesley

ISBN: 3-8273-2328-2

Preis: € 69,95

Na endlich! Jetzt kommt ein Werk über Photoshop CS2 auf den Markt, das von einem 
Fotografen geschrieben wurde. Das waren meine ersten Gedanken als ich obiges Werk 
auf den Schreibtisch bekam.
Um es vorweg zu nehmen, ich wurde nicht enttäuscht. Dieses Werk ist so ziemlich das 
umfangreichste, das ich seit langem zu diesem Thema gesehen habe. Es gibt nichts, 
was Sie dort nicht finden werden und zwar nicht aus nur technischer Sicht, sondern 
immer mit dem konkreten Bezug auf fotografische Anforderungen. Das Buch ist wegen 
seiner didaktischen Klarheit nicht nur für Fortgeschrittene sondern auch für Einsteiger 
geeignet. Besonders angenehm fällt die Professionalität des Autors auch dadurch auf, 
dass die Screenshots die neueste Mac-Oberfläche zeigen.
Also, für alle die den Ehrgeiz haben alles über Photoshop zu wissen, oder zumindest 
nachschlagen zu wollen, ist dieses Werk eine Empfehlung. 

Manfred Kriegelstein

Adobe Photoshop für Fotografen

 > >  w w w. p s d mag. org  > >  Rezenz ionen  > >  w w w. p s d mag. org  > >  Rezenz ionen  > >  w w w. p s d mag. org  > >  Rezenz ionen  > >  w w w. p s d mag. org  > >

Handbuch für professionelle Bildgestalter
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Cross processing
– wie erreicht man diesen Effekt mit Hilfe von Photoshop

In der Ära des digitalen Wahnsinns gerät die gute alte Dunkelkammer mit chemischen Substanzen und einem Be-

cken zum Entwickeln von Abzügen langsam in Vergessenheit.

Die digitale Technik ermöglicht uns vor allem ein schnelleres Erreichen gewünschter Effekte und ist natürlich günstiger. 

In der folgenden Übung befassen wir uns mit dem Cross Processing-Effekt, d. h. mit dem Effekt, den wir in einer Dun-

kelkammer erreichen würden, indem wir chemische Substanzen tauschen. Einen an den chemischen Prozess E-6 (Far-

bumkehr-Prozess) angepassten Diafilm, entwickeln wir im Prozess E-41, der für Negativfilme bestimmt ist. Im Resultat 

erhält man ein farbiges Negativbild. Wenn wir nun Abzüge vom derart vorbereiteten Material anfertigen, bekommen wir 

eine eingeschränkte Skala von Farbtönen, gebrochene Farben und einen erhöhten Kontrast.

5 10 Min.

Schwierigkeitsgrad:

·

Ziel

über den Autor

Robert Kudera
Der Autor beschäftigt sich seit 9 Jahren leidenschaft-
lich mit Computergrafik. Derzeit arbeitet er meistens 
an 3D-Animationen, 2D-Grafiken und entwirft Websei-
ten. Darüber hinaus befasst er sich seit einigen Mona-

ten mit Fotographie. Seine Arbeiten sind auf der folgenden Webseite 
zu finden: www.robart.prv.pl

 das Kennenlernen des Effekts cross processing;
 die Arbeit mit Gradationskurven auf den einzelnen RGB-Kanälen;
 Verstärkung des Effekts durch die Verwendung von Blendmodi.
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Gradationskurven
Wir bearbeiten nun die Gradationskurve für den Hauptkanal RGB. Wir er-
stellen die typische Form des Buchstabens S, indem wir einen Punkt ex-

akt in der Mitte des Koordinatensystems und zwei Punkte an den Enden der 
Kurve hinzufügen (dazu klicken wir eine ausgewählte Stelle der Kurve an). 
Dieser Schritt dient der Erhöhung des Kontrasts im Bild. Er ist nicht immer er-
forderlich, kann sich aber bei den meisten unbearbeiteten Fotos als sinnvoll 
erweisen. Den roten Kanal bearbeiten wir sehr ähnlich, mit dem Unterschied, 
dass wir den mittleren Punkt auf der Kurve ein wenig nach rechts verschie-
ben. Dadurch fügen wir dem Bild leicht blaue Farbtöne hinzu. 

Auswahl des Basisbildes
Die erwähnte Technik erzielt den beeindruckensten Effekt, wen man 
sie auf Porträtbilder anwendet. Es spricht jedoch nichts dagegen, sie 

auch auf eine andere Art und Weise zu benutzen. Wir öffnen das Foto 
woman.jpg. Der Hauptteil dieser Übung wird auf der Verwendung von Gra-
dationskurven (Curves) zur Durchführung von Korrekturen basieren. Wir 
benutzen dazu eine Einstellungsebene – Ebene>Neue Einstellungsebene
>Gradationskurven (Layer>New Adjustment Layer>Curves). Mann kann 
solch eine Ebene auch hinzufügen, indem man sie aus der Liste im unte-
ren Teil der Ebenen-Palette (Layers) auswählt. 

Verstärkung des Effekts
Um den durchgeführten Bearbeitungsschritt noch mehr zu verdeutli-
chen, verstärken wir das Endergebnis zusätzlich, indem wir noch eine 

weitere Ebene benutzen. Wir kopieren unsere Hintergrundebene mit dem 
Bild mit Hilfe der Tastenkombination [Strg]+[J] und ändern ihren Blend-
modus auf Ineinanderkopieren (Overlay). Wenn das Resultat für uns zu 
intensiv ist, können wir die Intensität der kopierten Ebene über den Para-
meter Deckkraft (Opacity) regulieren.

Bearbeitung von Gradationskurven II
Den grünen Kanal bearbeiten wir ein wenig anders – wir senken den 
oberen Punkt der Kurve ab. Damit verringern wir die Intensität von 

heller Bereiche, indem wir rosa Farbtöne hinzufügen. Den mittleren Punkt 
der Kurve ziehen wir ein bisschen nach links oben. So bekommen wir am 
Ende eine grüne Färbung. Den blauen Kanal bearbeiten wir identisch zum 
grünen. Der auf diese Weise erreichte Effekt ähnelt sehr dem originellen 
Aussehen von Fotos, die dem Einfluss eines solchen Prozesses in einer 
Dunkelkammer ausgesetzt wurden.
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Weichzeichnen
Dieser optionale Schritt besteht in der Anwendung des Filters Gaus-
scher Weichzeichner (Gaussian Blur) auf die aktuelle Ebene – Filter>

Weichzeichnungsfilter>Gaußscher Weichzeichner (Filter>Blur>Gaus-
sian Blur) – um einen weicheren Effekt zu erreichen.
Der Radius (Radius) hängt von der Auflösung unseres Basisbildes ab. Wir 
sollten uns aber an der Regel orientieren, dass kleine Einzelheiten wie 
Wimpern und Makel der Haut ausreichend weichgezeichnet werden. In 
unserer Übung beträgt der Radius 5 Pixel.

05

Warum Gradationskurven
Selbstverständlich ist das nicht die einzige Möglichkeit, einen sol-
chen Effekt zu erzielen. Mann kann dazu viele Ebenen und Blendmodi 

benutzen. Für die Gradationskurven spricht jedoch die Tatsache, dass sie 
viel bequemer in der Anwendung sind. Hinzu kommt, dass das Speichern 
dieser Kurven eine gute Grundlage zur Wiederverwendung in anderen 
Projekten darstellt.
Den erreichten Effekt kann man oft in Modemagazinen beobachten. Das 
ist eine sehr kreative Methode, dank derer wir imstande sind, sehr aus-
drucksstarke Resultate, dominante Farben und unglaubliche Kontraste 
zu erzielen. 

0 6
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03
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Ausbesserung der Freistellung und Bildausrichtung
Zweifellos ist eins der Hauptnachteile eines schlechten Fotos ungelun-
gene Freistellung. Das Freistellen ist nichts anderes als das Entfernen 
überflüssiger Fragmente des durch das Kameravisier sowie im Photo-
shop-Arbeitsbereich gesehenen Bildes. Ein anderer Fehler einer schlech-
ten Freistellung ist stürzende Linien. Objekte (wie Gebäude, Mäste oder 
gar Menschen) stehen im Bild nicht rechtwinklig zum Bildrand und sehen 
daher aus. Die Ausbesserung der Freistellung beginnen wir immer mit der 
vertikalen Ausrichtung des Bildes (wenn sie erforderlich ist) und stellen 
es erst danach frei. Bei der Ausrichtung entstehen leere Hintergrundfrag-
mente, die später entfernt werden müssen. Um ein Bild auszurichten, be-
dienen wir uns des Messwerkzeugs (Measure Tool). Wir öffnen das Bild. 
Wir aktivieren das Tool auf der Leiste und suchen ein Element auf dem 
Bild, das als Anhangspunkt für die Ausrichtung dienen kann. In unserem 
Fall ist es ein Gebäuderand. Wir ziehen den Mauskursor und erstellen eine 
senkrechte Linie.

Niemand braucht wohl erinnert zu werden, dass Photoshop ein mächtiges 
Werkzeug ist, das jedes Detail eines Fotos weitgehend bearbeiten lässt.
Um es vor allem zum Zweck der Ausbesserung unserer digitalen Fotos 
einzusetzen, müssen wir seine wichtigsten Korrekturanwendungen ken-
nen lernen.
Dazu rechnet man:

 Ausbesserung der Freistellung und Bildausrichtung;
 Anpassung der Größe und der Auflösung;
 Farbkorrektur;
 Tonwertkorrektur;
 Anpassung der Bildfarbe;
 Lichtausbesserung;
 Rauschenreduktion;
 Reduktion des Rote-Augen-Effekts;
 Kontrastausbesserung;
 Schärfung.

Jeden dieser Punkte können wir auf mehrere Weisen umsetzen und so 
besprechen wir sie auch im Folgenden.
Indem wir die beschriebenen Methoden kennen lernen, gewinnen wir ein 
Grundwissen über die Korrektur digitaler Fotos mit Photoshop und brau-
chen nicht mehr zu überlegen, was wir tun müssen, um ein schlechtes 
Foto auszubessern.

DEKALOG 
– 10 Methoden, die Qualität 
digitaler Fotos mit Photoshop ausbessern

Digitale Fotografie wird von Profis wie auch von Amateuren betrieben. Die ersteren verfügen über das Fachwissen 

und die Erfahrung, die für ein gutes Foto notwendig sind, und brauchen die Korrekturfunktionen von Photoshop 

nicht unbedingt. Auch Amateure können eines Tages Profis werden, bis dahin enthalten ihre Fotos jedoch sehr 

viele Fehler. Zur Hilfe kommen uns hier Grafikprogramme. Zweifellos ist Photoshop darunter der Meister, was Bild-

korrektur angeht. Die Software ist ein ausgezeichnetes Tool zur Ausbesserung eines schlechten Fotos.

Schwierigkeitsgrad:

über den Autor

Artur Kubieniec (Cherub) 
Mit Computergrafik beschäftigt er sich seit mehreren 
Jahren. Er ist ein großer Liebhaber von Art Fantasy. 
Als seine Lieblingskünstler nennt er Boris Vallejo und 
Luis Royo. Er interessiert sich für Digitalfotografie 

und die Bearbeitung digitaler Fotos mit Photoshop. Sein Spezial-
gebiet ist das Design und die Montage von Fotografien. Homepage: 
www.cherub.pl

Bildausrichtung
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Wir wählen den Menüpunkt Bild>Arbeitsfläche drehen>Per Eingabe 
(Image>Rotate Canvas>Arbitrary). Im angezeigten Dialog wird auto-
matisch der Neigungswinkel angegeben, nachdem das Messwerkzeug 
(Measure) angewendet und die Neigungsrichtung angegeben worden 
sind. Wir übernehmen den angegebenen Wert mit OK.
Eine andere Methode, ein Foto auszurichten, ist ein Raster aus regelmässig 
platzierten Linien auf dem Bild. Wir wählen den Menüpunkt Ansicht>Ein-
blenden>Raster (View>Show>Grid). Es wird ein Raster eingeblendet. Um 
es auszublenden, rufen wir denselben Punkt wieder auf. Wenn wir mit 
der Auflösung des Rasters unzufrieden sind, kann sie geändert werden. 
Die Rasterparameter werden im Voreinstellungen (Preferences) Dialog 
vorgegeben.
Wir wählen den Menüpunkt Bearbeiten>Voreinstellungen>Hilfslinien, 
Raster und Slices (Edit>Preferences>Guides, grid & slices). Im ange-
zeigten Dialog stellen wir den Abstand (Gridline every) Wert auf den 
gewünschten ein. Wenn das Raster zu eng ist, können wir es grober 
machen.
Die Gitterparameter werden im Voreinstellungen (Preferences) Dialog vor-
gegeben. Wir wählen den Menüpunkt Bearbeiten>Voreinstellungen>Hilfs
linien, Raster und Slices (Edit>Preferences>Guides, Grid & Slices). Im an-
gezeigten Dialog erhöhen wir den Abstand (Gridline every) Wert. Das Feld 
ist für die Abstände zwischen den Hauptrasterlinien zuständig. Um die 
Zahl zusätzlicher Linien pro Hauptlinie vorzugeben, tragen wir ihn unter 
Unterteilungen (Subdivisions) ein. Die Option Farbe (Color) lässt uns das 
Raster bunt machen. Die Einstellungen übernehmen wir mit OK.
Wir aktivieren den Menüpunkt Auswahl>Alles auswählen (Select>All) 
bzw. das Tastaturkürzel [Strg]+[A]. Anschließend wählen wir die Menü-
option Bearbeiten>Frei transformieren (Edit>Free Transform) oder betä-
tigen [Strgs]+[T].
Mit dem um das Bild sichtbaren Rahmen richten wir es aus, indem wir es auf 
einer der Rahmenecken balancieren lassen. In meinem Beispiel richte ich das 
Raster wie auch in der ersten Methode nach dem Gebäuderand aus. Nach-
dem wir mit den Einstellungen fertig sind, betätigen wir Eingabe. Wir werden 
das sichtbare Raster und die Auswahl los, indem wir die zwei Menüpunkte An
sicht>Einblenden>Raster (View>Show>Grid) und Auswahl>Auswahl aufhe-
ben (Select>Deselect) einsetzen. Immer bleiben nach der Ausrichtung eines 
Fotos Bildbereiche, die mit der Hintergrundfarbe bedeckt sind; dann muss 
das Bild freigestellt werden. Die erste und einfachste Methode ist, das Frei-
stellen Werkzeug (Crop Tool) aus der Leiste zu wählen und den Freistellungs-
rahmen über dem Bild zu ziehen. Der abgedunkelte Bereich des Fotos muss 
weg. Die an den Ecken und Rändern des Freistellungsrahmens platzierten 
Griffe lassen uns das freizustellende Bild in der Größe anpassen. Unter den 
Optionen auf der Leiste oben können wir Abdecken (Shield) einstellen, das 
den zu entfernenden Bereich abdunkelt, weiter die Farbe (Color) des dunklen 
Bereichs und seine Deckkraft (Opacity).
Die Option Perspekt bearbeiten (Perspective) lässt uns den Freistellungs-
rahmen bearbeiten, indem wir das freizustellende Bild veranstalten. Da-
mit können interessante Effekte im resultierenden Foto erzielt werden.
Die Einstellungen des Freistellungsrahmens übernehmen wir mit der 
[Eingabe] oder durch Bestätigung eines beliebigen Dialogs der Tools aus 
der oberen Werkzeugleiste. Eine zweite Freistellungsmethode ist, das 
freizustellende Bild auf bestimmte Ausmaße zu schneiden. Indem wir das 
Freistellen Werkzeug (Crop Tool) auf der Leiste aktivieren, erhalten wir 
den Zugriff auf die Eingabefelder auf der Optionenleiste.
In die Felder Breite (Width) und Höhe (Height) tragen wir die entspre-
chenden Maße des gewünschten Dokuments ein. Empfohlen sind Werte, 
die kleiner als die aktuellen Maße des Bildes sind. Sonst erhalten wir ein 
Ergebnisfoto, das größer als das Original ist, und die Qualität verschlech-
tert sich.

Die Werte können in Pixeln, Zoll oder Zentimetern angegeben werden. Die 
eingetragenen Werte sind zu beachten. Typischerweise sind pixels bzw. 
px die gültigen Einheitsangaben für Pixel, inch bzw. in für Zoll.
Die Option Auflösung (Resolution) lässt uns die Auflösung des Ergebnis-
fotos vorgeben.
Vorderes Bild (Front image) gibt die Ausmaße des aktiven Dokuments im 
Photoshop-Arbeitsbereich aus, so dass sie für ein beliebiges anderes Bild 
angewendet werden können. Löschen (Clear) lässt uns die eingetragenen 
Freistellungswerte entfernen. Das Freistellungstool (Crop Tool) Werkzeug 
hinterlässt die eingegeben Einstellungen immer im Formular. Um das Bild 
frei zu stellen, löschen wir die Felder mit der Option Löschen (Clear).
Eine andere Freistellungsmöglichkeit ist, das Auswahlrechteck (Rectan-
gular Marquee Tool) einzusetzen. Diese Methode eignet sich besonders 
gut zur präzisen Auswahl des freizustellenden Bereiches – und zwar auf 
ein Pixel genau, was beim Auswahlrahmen des Freistellen Werkzeugs 
(Crop Tool) schwer zu erreichen sein kann. Wir wählen das Auswahlrecht-
eck (Rectangular Marquee Tool) auf der Werkzeugleiste und markieren 
den freizustellenden Bildbereich. So können wir die Auswahl nicht bear-
beiten, sondern nur den Auswahlrahmen an einer beliebigen Bildstelle 
platzieren.
Wir rufen den Menüpunkt Bild>Freistellen (Image>Crop) auf. Beim Frei-
stellen mit dem Auswahlrechteck (Rectangular Marquee Tool) ist es 
möglich noch einige weitere Einstellungen des erwünschten Bereichs 
vorzunehmen. Im Feld Art (Style) auf der oberen Bildschirmleiste können 
wir Festes Seitenverhältnis (Fixed Aspect Ratio) wählen, indem wir die 
entsprechenden Werte unter Breite (Width) und Höhe (Height) eintragen, 
beispielsweise 3 mal 2. Man kann sich auch für Fest Größe (Fixed Size) 
entscheiden und beliebige Werte in die Ausmaßfelder eingeben, wie wir es 
bei dem Freistellen Werkzeug (Crop Tool) getan haben.
Hoffentlich konnte ich Ihnen den ersten Punkt unseres Dekalogs, die Aus-
besserung der Freistellung, somit verbildlichen.

Anpassung der Größe und der Auflösung
Die Auflösung ist ein weites Feld und verschiedene Quellen raten zu ver-
schiedenen Maßnahmen, was zusammen mit den langen theoretischen 
Vorträgen einen Amateur verwirren kann.
Unsere Aufgabe ist, die wichtigsten Anwendungsmöglichkeiten dieser Ei-
genschaft kennen zu lernen, und zwar im Bezug auf Fotografien. Die Fra-
gen Größe und Auflösung hängen zwar nicht direkt mit der Ausbesserung 
eines Fotos zusammen, spielen jedoch eine wichtige Rolle, wenn wir das 
Bild ins Internet stellen oder drucken wollen.
Wenn wir ein Foto fürs Web mit einer Digitalkamera machen, ist die Grös-
seneinstellung kaum von Bedeutung, weil man online typischerweise, 
auch wenn nicht immer, leichte, d. h. kleine Fotos veröffentlicht. Um ein 
Foto zum Ausdrucken oder für unbekannte künftige Verwendungsweisen 
zu machen, ist es ratsam, die höchstmögliche Auflösung zu wählen, die 
die Kamera bietet.
Ein Foto bei der Bearbeitung mit Photoshop zu verkleinern ist kein Pro-
blem. Schlimmer ist, wenn wir es zum Ausdrucken vergrößern wollen 
– hier verliert das Bild unvermeidbar an Qualität. Jetzt stelle ich die Me-
thoden vor, die Größe und Auflösung eines Bildes zu ändern. Um seine 

Farbkorrektur

Fenster der Auflösung
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den Wert anzupassen, müssen wir nur die Breite einer Spalte vorgeben, 
also ist die Option bei Höhe (Height) nicht verfügbar. Was die Optionen 
unten im Fenster angeht, Festes Seitenverhältnis (Constrain Proportions) 
lässt das Programm bei der Angabe bloß eine der Größen Breite (Width) 
bzw. Höhe (Height) den anderen Wert automatisch umrechnen, indem die 
Maßverhältnisse beibehalten werden. Unter Interpolation wird die Art und 
Weise, wie das Programm die Interpolation berechnet, festgelegt. Inter-
polation ist (laut Definition) die Einführung von Pixel in ein digitales Bild 
anhand existierender Daten. Sie wird zur Größenanapassung grafischer 
Dateien zwecks scheinbarer Verbesserung der Auflösung eingesetzt.
Die Standardoption mit Standardeinstellungen ist Bikubisch (Bicubic). Sie 
lässt einen Durchschnittswert der Pixelfarbe berechnen und erhöht den 
Kontrast zwischen Pixeln, um den Verwischungseffekt zu minimieren.

Farbkorrektur
Unter dem Titelkopf Farbwertkorrektur könnten die meisten Photoshop-
Anwendungen beschrieben werden, wir konzentrieren uns hier allerdings 
nur auf die Ausbesserung unserer digitalen Fotografien.
Oft passiert es, dass ein Digitalfoto ohne Blitz bzw. in einem dunklen 
Raum gemacht wird und vor allem die Farben Rot und Gelb übersättigt 
sind. Dies ist ein weiterer Nachteil der digitalen Fotografie. Für solch eine 
Farbtonkorrektur setzt man den Farbton/Sättigung (Hue/Saturation) Di-
alog ein. Mit diesem Befehl können wir Korrekturen der Farben und ihrer 
Sättigung vornehmen, indem wir uns auf eine gewählte Farbe auf dem 
Bild bzw. auf das gesamte Bild beziehen.
Der Befehl lässt uns auch den Farbton des gesamten Fotos gestalten, 
darauf kommen wir aber in einem weiteren Punkt zu sprechen. Wir öffnen 
das Bild elizabeth. Wir wählen den Menüpunkt Bild>Anpassen>Farbton/
Sättigung. Im angezeigten Dialog unter Bearbeiten (Edit), wählen wir die 
zu modifizierende Farbe. In unserem Beispiel ist das Foto mit Gelb über-
sättigt, also wählen wir Gelbtöne (Yellows) und setzen ihre Sättigung (Sa-
turation) mit dem Schieber zum Anpassen der Intensität herab, indem wir 
ihn nach links ziehen. Auf dem Schieber Luminanz (Lightness), der zum 
Abdunkeln und Aufhellen des Bildes dient, erhöhen wir den Wert, indem 
wir den Regler nach rechts ziehen.
In unserem Beispiel haben wir die Gelb- und Roteinstellungen wie in der 
Abbildung vorgenommen. Der Parameter Farbton (Hue) lässt uns die do-
minierende Farbe im Bild festlegen. Damit können wir die Farben unseres 
Bildes ändern. Die bunten Streifen unten im Farbton/Sättigung (Hue/
Saturation) bilden das Farbspektrum und lassen Farbänderungen laufend 
beobachten. Im ersten Band steht die Standardfarbendistribution. Das 
Band unten zeigt, wie die Farbdistribution nach dem Verschieben der Reg-
ler aussieht. Über dem grauen Separator steht die gewählte Ursprungs-
farbe, die mit dem Schieben Farbton (Hue) in die Farbe unter dem grauen 
Separator zwischen den Farbstreifen verwandelt wird. Zwischen den zwei 
Farbstreifen steht ein Separator mit Pfeilen zum Definieren des anzupas-
senden Farbenbereichs.

Parameter zu bearbeiten, bedienen wir uns des Bildgröße (Image Size) 
Dialogs. Wir wählen den Menüpunkt Bild>Bildgröße (Image>Image Size). 
Im angezeigten Dialog stehen unter Pixelmaße (Pixels Dimensions) die 
aktuellen Maße Breite (Width) und Höhe (Height) des auf dem Bildschirm 
sichtbaren Bildes.
Die Gruppe Ausgabegröße (Document Size) enthält die echten Maße des 
ausgedruckten Bildes. Die nachfolgende Option ist Auflösung (Resoluti-
on) mit der Angabe der Pixelzahl pro Zoll des Ausdrucks.
Standardmäßig wird angenommen, dass ein auf einem Heimdrucker ge-
drucktes Bild eine Auflösung von zwischen 120 und 160 Pixeln pro Zoll 
(pixels/inch) aufweisen sollte. Für ein für Druckmaschinen vorbereitetes 
Bild ist es 300 Pixel pro Zoll (pixels/inch). Wenn wir ein Bild fürs Web vor-
bereiten, spielt die Auflösung keine große Rolle, typischerweise werden 
aber 72 Pixel pro Zoll (pixels/inch) eingestellt. Um unser Foto mit unserem 
Heimdrucker zu drucken, müssen wir seine Auflösung ändern, um eine 
bestmögliche Druckqualität zu bewahren. Zu diesem Zeitpunkt oszilliert 
die Größe des Bildes nach der Freistellung um 55 x 34 Zentimeter bei einer 
Auflösung von 72 Pixeln pro Zoll. Solch große Bilder kann man zu Hause 
nicht drucken, weil typische Drucker normalerweise A4-Seiten (von 21 cm 
x 29,7 cm) drucken. Indem wir die Auflösung für eine bessere Druckquali-
tät erhöhen, setzen wir die Ausdruckmaße herab.
Wir deaktivieren die Option Bild neu berechnen mit (Resample Image), 
damit die Einstellungen unter Ausgabegröße (Document Size) die Werte 
unter Pixelmaße (Pixels Dimensions) nicht beeinflussen. Im Feld Auflö-
sung (Resolution) geben wir den Wert 150 ein (für Heimdrucker werden 
ca. 150 dpi empfohlen). Nun sinkt die Größe unseres Dokuments auf un-
gefähr 26 x 16 cm. Solch ein Bild passt schon auf eine A4-Seite. Im Dialog 
Bildgröße (Image Size) können wir auch automatisch die zum Drucken 
erforderliche Auflösung einstellen lassen, die anhand der Liniatur berech-
net wird. Dazu klicken wir auf die Option Auto (Auto) oben rechts.
Im angezeigten Auto-Auflösung (Auto Resolution) Dialog stehen uns drei 
Qualitätsoptionen zur Verfügung: Entwurf (Draft), Mittel (Good) und Hoch 
(Best). Unter Rasterweite (Screen) können wir den Maschigkeitswert 
eingeben und zwischen Zeilen pro cm (line/cm) und Zeilen pro Zoll (line/
inch) wählen. Die Parameter Breite (Width) und Höhe (Height) sowie die 
aus der Gruppe Ausgabegröße (Document Size) lassen uns auch die Ein-
heit der Ausmaße wählen. Indem wir den Dialog ausklappen, stehen uns 
Prozente (percent), Zoll (inches), Zentimeter (cm), Millimeter (mm), 
Punkte (points), Pica (picas) und – nur unter Breite (Width) – Spalten 
(columns).
Die ersten fünf Parameter sind klar, und am häufigsten werden Zentime-
ter (cm) eingesetzt.
Was Pica (picas) angeht, ist es eine Einheit, die 12 Punkte (points) bzw. 
ein Sechstel von einem Zoll (inches) misst. Mit dieser Einheit werden Zoll 
(inches) abgerundet. Der Parameter wird selten angewendet. Der Wert 
Spalten (columns) lässt das Bild für den Import in ein DTP-Programm auf-
bereiten, wo ein Dokument eine vorgegebene Zahl von Spalten enthält. Um 

Tonwertkorrektur Farbänderung
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Die sichtbaren Pipette-Icons dienen zum Auslesen des Farbbereichs aus 
einem Bild, zum Hinzufügen bzw. Entfernen von Farben aus dem anzu-
passendem Bereich. Eine weitere Methode, Farben anzupassen, ist der 
Farbbalance (Color Balance) Dialog.
Wir wählen den Menüpunkt Bild>Anpassen>Farbbalance (Image>
Adjustments>Color Balance). Mit den verfügbaren Schiebern können wir Tie-
fen, Mitteltöne und Lichter der im Bild vorhandenen Farben anreichern. Die 
Methode ist sehr einfach und bietet keine großen Manövriermöglichkeiten. 
In meinem Beispiel habe ich die Lichter der Farbe Rot auf +20 erhöht. Um die 
Farben unseres Fotos automatisch zu regeln, können wir uns des Auto-Far-
be (Auto Color) Befehls bedienen. Dafür rufen wir entweder den Menüpunkt 
Bild>Anpassen>Auto-Farbe (Image>Adjustments>Auto Color) oder das Tas-
taturkürzel [Shift]+[Strg]+[B] auf.
Um fortgeschrittene Einstellungen zu definieren, können wir Optionen 
(Auto Color Correction Options) im Tonwertkorrektur (Levels) Dialog ver-
wenden.
Wir wählen den Menüpunkt Bild>Anpassen>Tonwertkorrektur (Image>Ad
justments>Levels) und klicken im angezeigten Dialog auf Optionen (Opti-
ons). Im nächsten Dialog aktivieren wir unter Algorithmen (Algorithms) die 
dritte Option Dunkle und helle Farben suchen (Find Dark & Light Colors). Es 
ist nichts Anderes als der Befehl Auto-Farbe (Auto Colors), den wir für unse-
re Bedürfnisse anpassen können. Unter (Target Colors & Clipping) geben 
wir vor, welche Farben für die Korrektur der Lichter und Tiefen zugewiesen 
werden sollen. Mit einem Klick wird der Farbwähler (Color Picker) geöffnet. 
Bei der Auswahl einer neuen Farbe werden die Änderungen auf das Bild zur 
Vorschau eingetragen. Unter Beschneiden (Clip) können wir Werte einge-
ben, die die Zahl der Pixel anpassen, die entweder auf vorgegebene oder auf 
die Standardfarben Schwarz und Weiß abgebildet werden. Indem wir die Op-
tion Als Standard speichern wählen, lassen wir den Befehl Auto-Farbe (Auto 
Color) Befehl unsere Einstellungen immer anwenden.

Tonwertkorrektur
Um die besten Tonwerte in einem Foto zu erhalten, wandelt man typi-
scherweise die dunkelsten Pixel des Bildes in Schwarz und die hellsten 
in Weiß um.
Für solch eine Tonwertkorrektur eignet sich der Befehl Tonwertkorrektur 
(Levels) am besten, es gibt allerdings auch eine andere Methode und die-
se besprechen wir zuerst.
Sie besteht darin, über das Bild eine neue, mit Grau gefüllte Ebene mit 
einer Sättigung von 50% und einem richtigen Überblendmodus zu legen, 
was die Bilddetails deutlicher macht. Wir öffnen das Bild elizabeth2. Wir 
klicken mit der rechten Maustaste auf den Namen der Hintergrundebene 
in der Ebenen-Palette (Layers) und wählen den Punkt Ebene duplizieren 
(Duplicate Layer) aus dem Kontextmenü. Anschließend wählen wir den 
Befehl Bearbeiten>Fläche füllen (Edit>Fill), geben im angezeigten Dia-
log (Use: 50% Gray) vor und übernehmen die Einstellung mit OK. Das Bild 
wird grau. Auf der Ebenen-Palette (Layers) stellen wir Überblendmodus 

(Mode) von Normal (Normal) auf Farbig abwedeln (Color Dodge) um. Wir 
reduzieren die Deckkraft (Opacity); in meinem Beispiel habe ich sie auf 
40% herabgesetzt. Mit einem weichen Radiergummi (Eraser Tool) mit 
der Deckkraft in der Optionenleiste oben auf ca. 20%-50% herabgesetzt 
löschen wir die Bereiche, die keiner Bearbeitung bedürfen. In unserem 
Beispiel haben wir einen Teil der Haare gelöscht. Zum Schluss reduzieren 
wir das Bild mit dem Menüpunkt Ebene>Auf Hintergrungebene reduzie-
ren (Layer>Flatten Image). Eine andere Methode der Tonwertkorrektur 
ist der Dialog Tonwertkorrektur (Levels). Wir öffnen das Bild elizabeth2. 
Wenn wir den Menüpunkt Bild>Anpassen>Tonwertkorrektur (Image>
Adjustments>Levels) aufrufen, wird das Bildhistogramm angezeigt. Es 
ist ein Diagramm, das die Häufigkeit bestimmter Werte im Bild bzw. in 
einem seiner Kanäle abbildet.
Mit den verfügbaren Schiebern stellen wir die Eingabewerte (Input Le-
vels) ein. Der erste Schieber lässt vorgeben, welcher Bereich der Pixel-
farben als Schwarz betrachtet werden soll. Mit dem Schieber in der Mitte 
(Gamma-Wert) regeln wir den Mittelwert der Graustufen und beeinflussen 
somit den Bildkontrast. Mit dem dritten Schieber hellen wir das Bild auf. In 
meinem Beispiel habe ich Einstellungen wie die in der Abbildung vorge-
nommen. Anschließend habe ich Rottöne (Reds) aus der Kanal (Channel) 
Drop-Down-Leiste gewählt und auch korrigiert. Die unten im Dialog ste-
henden Ausgabewerte (Ouput Levels) lassen die dunkelsten Bildstellen 
aufhellen bzw. die hellsten abdunkeln. Die Pipette Icons (Eyedropper) 
beziehen sich nicht auf die Tonwertkorrektur eines Fotos, sondern die-
nen zur Änderung der Farbe der angeklickten Pixel. Mit dem ersten Icon 
mit der schwarzen Spitze können wir alle angeklickten Pixel schwarz 
machen. Dasselbe gilt für die Pipette mit der grauen Spitze, die nach dem 
Anklicken eines Pixels von einer beliebigen Farbe diese Farbe durch die 
mittlere Luminanzstufe ersetzt, während das Icon mit der weißen Spitze 
Weiß als das Substitut für alle vorgegebenen Farben einführt. Die Funkti-
on Optionen (Options) im Dialog Tonwertkorrektur (Levels) lässt den Opti-
onen (Auto Color Correction Options) Dialog aufrufen.
Unter Algorithmen (Algorithms) können wir die Korrekturart wählen, und 
die zweite Option  aus dieser Gruppe Kontrast kanalweise verbessern (En-
hance Per Channel Contrast) bezieht sich auf die Tonwertkorrektur.
Ähnlich wie in der vorigen Methode können wir die Farbkorrektur mit den 
Werten Beschneiden (Clip) regeln. Die sichtbare Option Neutrale Mittel-
töne ausrichten (Snap Neutral Midtones) lässt auch Gammawert-Kor-
rekturen berückischtigen; die Ergebnisse der Änderungen werden als 
Histogrammvorschau dargestellt. Wie schon gesagt, lässt die danach 
folgende (Target Colors & Clipping) Gruppe Farben für die Korrekturen 
der Tiefen, Mitteltöne und Lichter bestimmen. Standardmäßig sind es 
die Farben Schwarz, Grau und Weiß, wir können sie jedoch ändern und 
mit Als Standard speichern (Save As Defaults) für ein anderes Bild mit 
dem Bild>Anpassen>Auto-Tonwertkorrektur (Image>Adjustments>Auto 
Levels) anwenden lassen. Um den Tonbereich eines Fotos korrekt aus-
lesen zu können, müssen wir das Bildhistogramm im Tonwertkorrektur 
(Levels) Dialog beachten.

Lichtausbesserung

Rauchenreduktion
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Wenn sich das Diagramm in sanften Spitzen auf beiden Enden erhöht, ist 
das Foto korrekt belichtet worden. Ein Diagramm mit hohen Werten links 
bedeutet ein dunkles Foto. Hohe Werte vor allem im rechten Histogram-
mabschnitt begegnet man bei hellen Bildern. Ein nicht genügend bzw. zu 
stark belichtetes Bild erkennen wir an einem Histogramm mit einer schar-
fen Spitze links bzw. rechts.
Ein Histogramm mit Lücken (schmale leere Balken) zeugt von Fehlen 
einer Reihe von Tonwerten, und das Bild enthält dann große Zahlen von 
Pixeln mit denselben Tonwerten.

Anpassung der Bildfarbe
Billigere Digitalkameras lassen uns Fotos nur mit wenigen Farben ma-
chen. Typischerweise stehen dem Nutzer Sepia und Graustufen zur Ver-
fügung. Fortgeschrittenere Hardware bietet eine bessere Wahl, indem sie 
Filter einsetzen lässt.
Mit Photoshop können wir ein Foto bearbeiten und die komplette Farb-
tonpalette darin erhalten. Eine der Methoden, die Bildfarbe zu ändern, 
ist der Befehl Farbton/Sättigung (Hue/Saturation). Wir öffnen das 
Bild elizabet3. Wir wählen den Menüpunkt Bild>Anpassen>Farbton/
Sättigung (Image>Adjustments>Hue/Saturation). Im angezeigten Di-
alog aktivieren wir die Option Färben (Colorize) unten rechts. Mit dem 
Schieber Farbton (Hue) stellen wir den gewünschten Wert ein und re-
geln mit den Schiebern Sättigung (Saturation) und Luminanz (Light-
ness) die Intensität und Luminanz der gewählten Farbe. So können 
wir ein Bild in Sepia oder in einer beliebigen anderen Farbe erhalten, 
für die ein Filter in der traditionellen Fotografie eingesetzt wird. Eine 
andere Methode, ein Bild zu färben, ist die Farben des Originalbildes 
zu reduzieren und die erwünschten dann darüber zu legen. Wir öffnen 
das Bild elizabeth3. Wir wählen den Menüpunkt Bild>Modus>Lab-
Farbe (Image>Mode>Lab Color). In der Kanäle (Channels) Palette 
wählen wir den Luminanz (Lightness) Kanal bzw. betätigen im Rei-
ter Ebenen (Layers) die Tastenkombination [Strg]+[1]. Wir rufen den 
Menüpunkt Bild>Modus>Graustufen (Image>Mode>Grayscale) auf 
und bestätigen den angezeigten Dialog. So haben wir ein Schwarz-
Weiß-Foto erhalten. Damit sind wir der Farben aus dem Bild los. Um 
ihm nun einen erwünschten Farbton zu verleihen, müssen wir es 
wieder in den RGB-Farbmodus umwandeln. Wir wählen den Menü-
punkt Bild>Modus>RGB-Farben (Image>Mode>RGB Color). An-
schließend rufen wir Fenster>Ebenen (Window>Layers) auf, um 
die Palette zu aktivieren. Wir legen eine neue Ebene mit dem Befehl 
Ebene>Neu>Ebene (Layer>New>Layer) bzw. mit der Tastenkombina-
tion [Shift]+[Strg]+[N] an. Im angezeigten Dialog Neue Ebene (New 
Layer) benennen wir die Ebene, stellen ihren Überblendmodus (Mo-
de) von Normal (Normal) auf Farbe (Color) um. Deckkraft (Opacity) 
lassen wir auf 100%, und Farbe (Color) auf Keine (None) eingestellt. 

Wir übernehmen die Werte mit OK. Auf der Ebenen-Palette (Layers) 
entsteht eine neue Ebene, die wir mit einer Farbe füllen müssen. Wir 
klicken auf den Farbwähler auf der Werkzeugleiste. Im angezeigten Di-
alog Farbwähler (Color Picker) wählen wir die erwünschte Farbe und 
übernehmen sie mit OK. Im Farbwähler können wir eine beliebige Farbe 
wählen, die wir in dem Foto erhalten wollen. Die Wahl ist hier völlig frei. 
In unserem Beispiel haben wir uns für hellblau entschieden. Nun wäh-
len wir das Füllwerkzeug (Paint Bucket Tool) und klicken das Bild an. 
Wenn der Fülleffekt zu stark ist, reduzieren wir die Deckkraft (Opacity) 
der Ebene. In meinem Beispiel habe ich die Deckkraft auf 58% herabge-
setzt. Zum Schluss rufen wir den Menüpunkt Ebene>Auf Hintergrun-
debene reduzieren (Layer>Flatte Image) auf. Die Bildfarbe kann auch 
mit dem Farbbalance (Color Balance) Befehl geändert werden, wie es 
unter Farbtonkorrektur beschrieben wurde.

Lichtausbesserung
Oft passiert, dass ein Foto ungenügend oder ungleichmäßig belichtet ist. 
Wir können solche Fotos ausbessern und ihre gewählten Bereiche auf-
hellen bzw. abdunkeln. Wir können das nachholen, was beim Fotografien 
wegen eines bestimmten Blitzverhaltens ausblieb. Eine weitere mögliche 
Korrektur unserer Fotografien ist also die Ausbesserung ihrer Belichtung. 
Wir öffnen das Bild elizabeth4 Mit dem Punkt Neue Ebene  (New Layer) 
aus dem Drop-Down-Menü der Ebenen-Palette (Layers) legen wir eine 
neue Ebene an.
Im angezeigten Dialog stellen wir den Überblendmodus (Mode) von Nor-
mal (Normal) auf  Ineinanderkopieren (Overlay) um, aktivieren die Option 
(Fill with Overlay-neutral color (50% gray) und bestätigen alles mit OK. 
Auf der Ebenen-Palette (Layers) erscheint eine neue, mit Grau gefüllte 
Ebene.
Jetzt ist unser Hauptwerkzeug Pinsel (Brush Tool) und unser Material
die Farben Schwarz und Weiß. Wir wählen das Werkzeug Pinsel (Brush 
Tool) aus der Werkzeugleiste. Um das Foto aufzuhellen, stellen wir 
Weiß als die Werkzeugfarbe ein. In der Optionenleiste oben setzen 
wir auch die Deckkraft (Opacity) des Pinsels herab. Je nach dem 
Zweck setzen wir diesen Wert auf 10%-50%. In meinem Beispiel will 
ich die ganze Person auf dem Bild aufhellen. Ich stelle die Deckkraft 
(Opacity) auf 20% ein und wähle eine kleine weiche Pinselspitze. Auf 
dieselbe Art und Weise dunkeln wir ein Foto ab, allerdings verwenden 
wir Schwarz als die Werkzeugfarbe. In unserem Beispiel machen wir 
den uninteressanten Hintergrund dunkler, indem ich seine Elemente 
teilweise verschleiern.
Um die Werkzeugfarbe auf Schwarz einzustellen, klicken wir einfach die 
zwei kleinen Quadrate auf der Werkzeugleiste, die die Standardeinstel-
lungen der Farben wiederherstellen. Während der Aufhellung bzw. Ab-
dunklung manipulieren wir die Pinselgröße und -deckkraft laufend. Wenn 
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unsere Änderungen zu krass erscheinen, können wir die Deckkraft der 
ganzen Ebene reduzieren.
Zum Schluss wählen wir den Menüpunkt Ebene>Auf Hintergrundebene 
reduzieren (Layer>Flatten Image). Eine Methode, das ganze Bild auf-
zuhellen, ist den Überblendmodus zu ändern. Wir öffnen das Bild eliza-
beth4. 
Wir duplizieren die Hintergrundebene mit dem Befehl Ebene duplizieren 
(Duplicate Layer) aus dem Rechtsklickmenü. Wir können uns auch des 
Tastaturkürzels [Strg]+[J] bedienen. Wir stellen Überblendmodus (Mode) 
von Normal (Normal) auf Umgekehrt multiplizieren (Screen) um. In mei-
nem Beispiel habe ich noch die Deckkraft (Opacity) der Ebene auf 80% 
herabgesetzt. Wenn das Foto zum ersten Mal nicht ausreichend nachbe-
lichtet wird, können wir die Ebene noch einmal duplizieren und den Über-
blendmodus ändern. Wenn wir das für die erste Ebene tun, ist das Foto 
danach zu stark belichtet (wie es in meinem Beispiel der Fall war) und die 
Deckkraft (Opacity) der Ebene muss reduziert werden. Zum Schluss re-
duzieren wir das Bild mit dem Menüpunkt Ebene>Auf Hintergrundebene 
reduzieren (Layer>Flatten Image).

Rauschenreduktion
Oft haben wir mit verrauschten Fotos zu tun, die mit hohen ISO-Werten 
bei schwachem Licht gemacht wurden. Meist tritt das Rauschen in Form 
verfärbter Pixel auf. Wir besprechen jetzt einige Methoden, derartige Ma-
kel aus dem Bild los zu werden. Wir öffnen das Bild elizabeth5. Im ersten 
Ansatz duplizieren wir unser Bild mit der Tastenkombination [Strg]+[J] 
oder mit einem Rechtsklick auf dem Titel der Hintergrundebene und dem 
Menüpunkt Ebene duplizieren (Duplicate Layer).
Wir verstecken die neue Ebene durch einen Klick auf das Auge-Icon, 
aktivieren die Hintergrundebene und verwischen sie mit Filter>Weich-
zeichnungsfilter>Gaußscher Weichzeichner (Filter>Blur>Gaussian 
Blur). Im angezeigten Dialog stellen wir den Radius der Verwischung 
ein – in meinem Beispiel sind es 3 Pixel. Wir aktivieren die Ebenekopie. 
Aus der Werkzeugleiste wählen wir das Radiergummi Werkzeug (Era-
ser Tool). In der Optionenleiste oben stellen wir die Werkzeuggröße 
ein und reduzieren die Deckkraft (Opacity) auf ca. 50%. Wir bemalen 
das Gesicht bis auf die Augen, den Mund und andere Elemente, die 
ihre ursprüngliche Schärfe beibehalten sollen. Wir reduzieren erneut 
die Deckkraft (Opacity) des Pinsels und bemalen das Haar. Während 
der ganzen Operation stellen wir die Werkzeuggröße und -deckkraft 
laufend so ein, dass unser Bild nicht allzu gleichmäßig verwischt ist. 
Zum Schluss wählen wir den Menüpunkt Ebene>Auf Hintergrundebene 
reduzieren (Layer>Flatten Image). Je nach der Bildqualität kann die 

Glättung unterschiedlich aussehen. Eine andere Methode, das Rau-
schen los zu werden, ist die Pixel mit dem Filter Helligkeit interpolieren 
(Median) zu glätten. Wir öffnen das Bild elizabeth5. 
Wir wählen den Menüpunkt Filter>Störungsfiltert>Helligkeit interpolieren 
(Filter>Noise>Median). Im angezeigten Dialog stellen wir den Radius Pa-
rameter (Radius) ein. In meinem Beispiel habe ich 10 Pixel als den Wert 
eingestellt. Anschließend wählen wir den Menüpunkt Bearbeiten>Verblas
sen>Helligkeit interpolieren (Edit>Fade Median). Im angezeigten Dialog 
reduzieren wir die Deckkraft (Opacity) des Filters und ändern den Über-
blendmodus. In dem Beispiel beträgt die Deckkraft (Opacity) 60%. Bei 
einigen Fotos kann auch eine Umstellung des Überblendmodus (Mode) 
auf Abdunkeln (Darken) gute Resultate geben. Wenn nötig, können wir 
zum Schluss noch den Wischfinger (Smudge Tool) anwenden. Indem wir 
dafür in der Optionenleiste eine weiche Spitze einstellen und die Deck-
kraft (Opacity) reduzieren, können wir gewählte Bildfragmente leicht 
verwischen.
Nach jeder Glättung muss das Bild verschärft werden, darauf kommen wir 
allerdings am Ende unseres Dekalogs zu sprechen.
Eine weitere Methode, das Rauschen zu reduzieren, ist einen der Bildka-
näle zu verwischen.
Wir öffnen das Bild elizabeth5. Wir wechseln zur Kanäle-Palette (Chan-
nels). Indem wir die einzelnen Kanäle anklicken, suchen wir nach dem 
meistverrauschten. Meistens ist es Blau (Blue) und auch hier ist es der 
Fall. Wir aktivieren den gewählten Kanal und wenden dafür Filter>Weich-
zeichnungsfilter>Gaußscher Weichzeichner (Filter>Blur>Gaussian 
Blur) an. In unserem Beispiel haben wir den Kanal Blau mit einem Ra-
dius von 7 Pixeln und den Kanal Grün (Green) mit einem Radius von 3 
Pixeln verwischt. Zurück zum RGB-Kanal, zu unserem Bild. Nach der-
artigen Operationen muss das Bild immer verschärft werden, darauf 
kommen wir allerdings am Ende unseres Dekalogs zu sprechen. Es 
gibt noch eine Methode, Rauschen aus dem Bild los zu werden. Wir öff-
nen das Bild elizabeth5. 
Wir wählen den Menüpunkt Bild>Modus>Lab-Farbe (Image>Mode>Lab 
Color) und aktivieren die Kanäle-Palette (Channels). Wir aktivieren den 
Kanal a, weil er die meisten Informationen über Farben im Bild führt. 
Für diesen Kanal wenden wir den Gaußschen Weichzeichner, wie oben 
beschrieben an, indem wir einen passenden Radius-Wert einstellen. In 
meinem Beispiel waren 6 Pixel das Richtige – bei diesem Wert wurde 
das Rauschen verwischt. Nun aktivieren wir den Kanal b, der auch 
Farbeninformationen führt, und wenden auch dafür den Gaußschen 
Weichzeichner an. Dazu können wir die erste Option aus dem Filter-
Menü verwenden, die immer den zuletzt aufgerufenen Befehl enthält. 
Zum Schluss stellen wir den RGB-Modus für das Bild wieder her, indem 
wir den Menüpunkt Bild>Modus>RGB-Farbe (Image>Mode>RGB Color) 
wählen. Noch eine Weise der Rauschenreduktion, die hier interessant 
wäre, ist der Dialog Farbton/Sättigung (Hue/Saturation). Manchmal 
tritt das Rauschen als bunte Pixel auf. In meinem Beispiel elizabeth5 
sind sie rot. Indem wir den Dialog Farbton/Sättigung (Hue/Saturation) 
ähnlich wie bei der Farbtonkorrektur einsetzen, können wir die Sätti-
gung von Rot herabsetzen. Dabei schwindet Rot aber vom Bild über-
haupt, also eignet sich diese Lösung eher für die Umwandlung in Grau-
stufen. So können wir verrauschte Bilder ausbessern. Es ist allerdings 
zu beachten, dass es nur in wenigen Fällen möglich ist, das Rauschen 
völlig los zu werden. Die vorgeschlagenen Methoden bezwecken eher, 
es auf ein Minimum zu bringen.

Reduktion des Rote-Augen-Effekts
Das Problem ist wohl allen Nutzern von Digitalkameras bekannt. Einige 
Geräte bieten zwar eine Funktion, die es abschaffen soll, manchmal ver-
ursacht aber der Blitz mit einem bestimmten Winkel den unerwünschten 
Effekt. Es gibt einige Methoden, ihn los zu werden.
Adobe-Ingenieure haben sich darüber gekümmert, Photoshop mit einem 
Tool auszustatten, das den Rote-Augen-Effekt schnell und einfach ab-
schaffen ließe, und in der aktuellen Version ist solch ein Tool da.
Für diejenigen, die es nicht kennen, beschreibe ich nun zwei Metho-
den, rote Augen wieder normal zu machen. Wir öffnen das Bild eliz-
abeth6. Wir wählen das Zoom Tool und vergrößern das Foto, um die 
roten Pupillen direkt zu sehen. Die Vergrößerung können wir auch mit 
der Navigator-Palette durchführen, indem wir den Regler nach rechts 
schieben. Aus der Werkzeugleiste wählen wir den Pinsel (Brush Tool). 
In der Optionenleiste oben stellen wir eine weiche Werkzeugspitze 
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ein, die ungefähr so groß wie die Pupille ist. In der Drop-Down-Leiste 
Überblendmodus (Mode) wechseln wir von Normal (Normal) zu Far-
be (Color). In der Werkzeugleiste stellen wir die Werkzeugfarbe auf 
Schwarz ein. Wir bemalen die roten Verfärbungen auf beiden Augen. 
Wenn die Farbe nach diesem Schritt zu grau aussieht, können wir uns 
des Nachbelichter (Burn Tool) Werkzeugs bedienen. Wir stellen dafür 
eine kleine weiche Spitze mit einer Deckkraft (Opacity) von ca. 50% 
ein und dunkeln die Pupille ab. Eine andere Methode ist, den Bereich 
mit dem Zauberstab (Magic Wand) auszuwählen. Wir öffnen das Bild 
elizabeth6. Wir klicken mit dem Werkzeug auf den roten Bereich. Wenn 
er nicht ganz ausgewählt wird, können wir die ausgelassene Stelle mit 
gedrückter [Shift]-Taste anklicken. Die [Shift]-Taste lässt eine neue 
Auswahl zu einer bestehenden hinzufügen. Wenn zu viel ausgewählt 
wird, können wir den Menüpunkt Bearbeiten>Rückgängig Zauberstab 
(Edit>Undo Magic Wand) aufrufen oder mit gedrückter [Alt]-Taste kli-
cken, die eine Auswahl von einer bestehenden subtrahiert. Wir wählen 
den Menüpunkt Bild>Anpassen>Sättigung verringern (Image>Adjust
ments>Desaturate), deaktivieren die Auswahl mit der Tastekombina-
tion [Strg]+[D] und dunkeln die Pupillen mit dem Nachbelichter (Burn 
Tool) Werkzeug ab.
Statt Sättigung verringern (Desarutate) können wir auch den Menü-
punkt Bild>Anpassen>Farbton/Sättigung (Image>Adjustments>Hue/
Saturation) aufrufen. Im angezeigten Dialog wählen wir unter Bearbeiten 
(Edit) die Option Rottöne (Reds).
Wir ziehen den Schieber Sättigung (Saturations) nach links, um die 
rote Färbung zu reduzieren. Das Resultat übernehmen wir mit OK. Wir 
deaktivieren die Auswahl mit [Strg]+[D] oder wählen den Menüpunkt 
Aswahl>Auswahl aufheben (Select>Deselect).

Kontrastverbesserung
Oft ist ein Foto zu stark belichtet, so dass wir kaum wissen, wie wir es 
angehen sollten. Wenn Kontrast fehlt, ist die Aufgabe einfacher. Einige 
der vorigen Rezepten lassen uns auch einen besseren Kontrast erhalten 
– eins der Mittel ist beispielsweise der Dialog Tonwertkorrektur (Levels).
Die einfachste Methode, den Kontrast zu verbessern, ist der Menüpunkt 
Bild>Anpassen>Auto-Kontrast (Image>Adjustments>Auto Contrast), das 
Ergebnis ist aber nicht gerade umwerfend. Die einzige Weise, wie diesem 
Befehl geholfen werden kann, ist die Parameter von Beschneiden (Clip) 
unter Bild>Anpassen>Tonwertkorrektur (Image>Adjustments>Levels), 
der Funktion Optionen (Options) anzupassen. Wie schon bei Farbtonkor-
rektur beschrieben, lässt uns der Wert Beschneiden (Clip) den Befehl Au-
to-Kontrast (Auto Kontrast) etwas verbessern. Für diesen Befehl ist die 
erste Option aus der Algorithmen (Algorithms) Gruppe zuständig, nämlich 
Schwarzweiß-Kontrast verbessern (Enhance Monochromatic Contrast). 
Wir aktivieren die Option, stellen den Wert Beschneiden (Clip) ein und 
übernehmen ihn mit OK mit aktiver Als Standard speichern Option (Save 
as Defaluts).
Nach einem Aufruf von Auto-Kontrast (Auto Contrast) können wir dann 
zufrieden stellende Ergebnisse erhalten. Einsteigern rate ich von der Ma-
nipulation dieser Einstellungen allerdings ab. Eine andere Möglichkeit, 
denn Kontrast zu verbessern, ist der Befehl Bild>Anpassen>Helligkeit/
Kontrast (Image>Adjustments>Brightness/Contrast). Indem wir die 
Schieber im angezeigten Dialog manipulieren, können wir den Unter-
schied zwischen der hellsten und dunkelsten Farbe in unserem Foto 
ändern, d. h. den Kontrast erhöhen bzw. herabsetzen. Die Einstellungen 
übernehmen wir mit OK. Eine weitere Methode ist, den Überblendmodus 
zu ändern. Wir öffnen das Bild elizabeth7. Wir erstellen eine Kopie der Hin-
tergrundebene, entweder mit einem Rechtsklick auf ihren Namen und die 
Option Ebene duplizieren (Duplicate Layer) oder mit der Tastenkombinati-
on [Strg]+[J]. Wir stellen den Überblendmodus (Mode) von Normal (Nor-
mal) auf Multiplizieren (Multiply) um. Danach müssen wir die Details an 
den zuvor zu stark belichteten Stellen wiederherstellen. Wenn es nicht 
gelingt, können wir die Hintergrund-Kopie duplizieren. Das Duplikat ent-
steht bereits mit dem Multiplizieren-Modus (Multiply). Danach können 
wir noch die Deckkraft (Opacity) der Ebene reduzieren, damit das Ergeb-
nis nicht allzu krass wirkt. Zum Schluss reduzieren wir das Bild mit dem 
Menüpunkt Ebene>Auf Hintergrundebene reduzieren (Layer>Flatten 
Image). Dieser Ansatz liefert zufriedenstellende Ergebnisse in Fotos, die 
auf ihrer ganzen Fläche überbelichtet sind. Wenn es nur ein Ausschnitt 
des Bildes ist, können wir uns des Werkzeuges Stempel (Clone Stamp 
Tool) bedienen.

Wir öffnen das Bild elizabeth7. Aus der Werkzeugleiste wählen wir das 
Stempel Tool (Clone Stamp Tool). In der Optionsleiste oben wählen wir 
dafür eine große weiche Spitze, stellen den Überblendmodus (Mode) von 
Normal (Normal) auf Abdunkeln (Darken) um und setzen die Deckkraft 
(Opacity) auf ca. 30%-50% herab.
Mit gedrückter [Alt]-Taste klicken wir auf einen Bereich guten (nicht über-
belichteten) Haares. Wir lassen [Alt] los und malen mit der Maus über die 
fehlerhaften Bereiche.
Wenn das Ergebnis zu krass aussieht, können wir die Deckkraft (Opacity) 
weiter auf ca. 20%-30% reduzieren. Auch die Größe der Werkzeugspitze 
können wir auf das optimal Resultat hin anpassen.

Schärfung
Scharfe Fotos sind wohl ein Traum jedes Fotografen.
Wir müssen aber daran denken, dass die Schärfung der letzte Schritt im 
Bearbeitungsprozess ist, insbesondere da früher Operationen wie Glät-
tung durchgeführt werden, die die  Bildschärfe negativ beeinflussen. 
Im Folgenden besprechen wir zwei Methoden, die sich meiner Meinung 
nach gut bewähren, sowie den Befehl Unscharf maskieren (Unsharp 
Mask).

Wir öffnen das nächsten Bild. Wir wählen den Menüpunkt Filter>Scharf
zeichnungsfilter>Unscharf maskieren (Filter>Sharpen>Unsharp Mask). 
Es ist eine der einfacheren Schärfungsmethoden, weil nur der Dialog Un-
scharf maskieren (Unsharp Mask) verwendet wird. Es stehen uns drei 
Schärfungsparameter zur Verfügung.
Der erste ist Stärke (Amount) – wie stark das Bild geschärft wird. Mit dem 
Parameter Radius (Radius) wird die Zahl der Randpixel vorgegeben, die 
bei der Schärfung berücksichtigt werden.
Der dritte Parameter im Dialog Unscharf maskieren (Unsharp Mask) ist 
der Schwellenwert (Threshold). Damit werden die Ausmaße des zu schär-
fenden Pixelrands vorgegeben. In unserem Beispiel haben wir die besten 
Ergebnisse mit den Einstellungen aus der Abbildung erreicht. Eine andere 
Methode ist, Unscharf maskieren (Unsharp Mask) im Lab-Farbmodus zu 
verwenden.
Wir öffnen das Bild. Wir wählen den Menüpunkt Bild>Modus>Lab-Farbe 
(Image>Adjustments>Lab Color) und aktivieren den Kanal Luminanz 
(Lightness) im Reiter Kanäle (Channels). Farben verschwinden aus dem 
Bild.
Nun rufen wir den Menüpunkt Filter>Scharfzeichnungsfilter>Unscharf
maskieren (Filter>Sharpen>Unsharp Mask). Im geöffneten Dialog Un-
scharf maskieren (Unsharp Mask) stellen wir die Parameterwerte ein. In 
unserem Beispiel haben wir Stärke (Amount) auf 140%, Radius (Radius) 
auf 1,0 Pixel und Schwellenwert (Threshold) auf 1 eingestellt.
Die Werte übernehmen wir mit OK. Wir kehren zur farbigen Bildversi-
on zurück, indem wir die RGB-Ebene auf der Ebenen-Palette (Layers) 
aktivieren. Die Lab-Modus Methode wird meist eingesetzt, wenn auf 
dem Bild bunte Auras um Elemente sichtbar sind. Ein anderer Ansatz 
ist der Eingriff in Luminanzpegel, wobei Farbinformationen unange-
tastet bleiben.
Im Verblassen Dialog (Fade) schärfen wir den Kanal Aufhellen (Lighten).
Wir öffnen das Bild. Wir wählen den Menüpunkt Filter>Scharfzeichnungsf
ilter>Unscharf maskieren (Filter>Sharpen>Unsharp Mask). Im angezeig-
ten Dialog stellen wir die verfügbaren Parameter ein. In meinem Beispiel 
habe ich Werte wie in der ersten Abbildung  gewählt: Stärke (Amount) 
120%, Radius (Radius) 2,0 Pixel, Schwellenwert (Threshold) 1. Wir über-
nehmen die Einstellungen mit OK.
Aus dem Menü wählen wir Bearbeiten>Verblassen>Unscharf maskie-
ren (Fade>Unsharp Mask). Im angezeigten Dialog Verblassen (Fade) 
stellen wir den Überblendmodus von Normal (Normal) auf Aufhellen 
(Lighten) um. Wir übernehmen die Einstellung mit OK. Im Dialog Ver-
blassen (Fade) können wir auch das geschärfte Bild mit dem Original 
blenden, indem wir die Deckkraft (Opacity) manipulieren. In meinem 
Beispiel habe ich die Schärfung auf 80% herabgesetzt, weil dies das 
beste Resultat ergab. Nach dieser Operation bezieht sich die Anwen-
dung des Filters Unscharf maskieren (Unsharp Mask) nur auf die 
Luminanzpegel des bearbeiteten Bildes, ohne die Farbinformationen 
anzutasten.
Hoffentlich haben Sie nach diesem Dekalog keine Zweifel mehr, wie Sie Ihre
Digitalfotos behandeln müssen, um ihre Nachteile auszubessern. 
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Bitmap-Effekt
– ein Bild mit vielen Gesichtern

Photoshop ist ein mächtiges Werkzeug, das uns eine Reihe von verschiedenen Filtern bietet. Es stellt sich jedoch 

heraus, dass man sie gar nicht anweden muss, um interessante Effekte zu erzielen. Es genügt zum Beispiel den 

Bitmap-Effekt zu benutzen, wodurch unsere Grafik interessanter wirkt. Auf diese Weise erstellte Bilder kann man 

beim Entwerfen eines CD-Covers oder eines T-Shirt-Aufdrucks verwenden. In diesem Tutorial werden wir lernen, 

wie man den Bitmap-Effekt verwendet, um einzigartige Resultate zu erzielen. Wir werden auch erfahren, wie man 

ein Bild ohne Kontrastverlust in den Graustufen-Modus konvertiert.

5 30 Min.

Schwierigkeitsgrad:

·

Zielüber den Autor

Magdalena Tomczyk 
Die Autorin arbeitet als Freiberuflerin, die ganze Zeit in 
ständiger Zusammenarbeit mit Werbeagenturen.

 Kennenlernen der Möchlichkeiten des Bitmap-Modus;
 Lernen, wie man verschiedene Farbemodi bei der Arbeit mit einem Foto 
verwendet;

 Zeigen, auf welche Weise man interessante Effekte erstellt, ohne dabei 
Filter zu benutzen.
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Hinzufügen der Verlaufsumsetzung
Wir wählen jetzt Bild>Einstellungen>Verlaufsumsetzung (Image>
Adjust>Gradient Map). Als Verlauf für Graustufenersetzung benutzen 

wir einen Standardverlauf. In diesem Fall ist das: blau, gelb, blau. Jetzt 
sieht unser Bild wie ein Negativ aus. Wir müssen das also ändern. Dazu 
wählen wir Bild>Einstellungen>Umkehren (Image>Adjust>Invert) oder 
drücken einfach die Tastenkombination [Strg]+[I]. Das Foto sieht jetzt 
ziemlich seltsam aus. Einige Elemente im Bild wurden schärfer, vor allem 
die Konturen, die Augen, die Augenbrauen und die Lippen. Jetzt ist es an 
der Zeit zum Spielen mit den einzelnen Effekten.

Auswahl eines Bildes für das Projekt
Wir öffnen die Datei boy.psd. Jetzt konvertieren wir das Bild in den 
Graustufen-Modus. Wenn ein Foto geeignete Licht- und Kontrastwerte 

besitzt, benutzen wir Bild>Modus>Graustufen (Image>Mode>Grayscale). 
Ist der Kontrast nicht so gut, kann man die Methode zur Konvertie-
rung von Farben in den LAB-Modus anwenden. Wir klicken hierfür auf 
Bild>Modus>LAB-Farbe (Image>Mode>Lab Color). In der Palette Ka-
näle (Channels) wählen wir zuerst Helligkeit (Lightness), und dann 
Bild>Modus>Graustufen (Image>Mode>Grayscale). Wir entfernen die 
Farbinformation und bestätigen die Änderungen.

Bitmap-Effekt II
Wenn wir uns für die Methode Rastereinstellung (Halftone Screen) ent-
scheiden, haben wir einige Formen zur Auswahl: Punkt, Raute, Ellipse, 

Linie, Quadrat, Kreuz. Wir können auch die Rasterweite einstellen. In unse-
rem Fall bleiben die Standardeinstellungen unverändert. Wir können endlich 
ein eigenes Muster (Custom Pattern) zum Füllen der Illustration verwenden. 
Anschließend wenden wir den Effekt Schwellenwert 50% (50% Threshold) an, 
den wir beim Entwerfen eines CD-Covers benutzen. Achtung: Wir wenden die-
sen Effekt auf das ursprüngliche Bild an, an dem noch nicht mit den verschie-
denen Bitmap-Effekten experimentiert wurde.

Bitmap-Effekt I
Indem wir Bild>Modus>Bitmap (Image>Mode>Bitmap) wählen, kön-
nen wir verschiedene Bitmap-Effekte anwenden. Mit der Methode 

Muster-Dither (Pattern Dither) erzielen wir den Effekt, das Bild bestünde 
aus Quadraten, die in hellere und dunklere Dreiecke aufgeteilt sind. Gu-
te Resultate liefert auch die Methode Diffusion-Dither (Diffusion Dither). 
Nach dem Vergrößern eines Bildes wird es so aussehen, als bildeten Milli-
on kleiner Punkte das Bild, wobei alle Punkte denselben schwarzen Farb-
ton besitzen und in einer unterschiedlichen Verteilungsdichte angeordnet 
sind. Die Verwenung dieses Bitmap-Typs ergibt den Schattierungseffekt.
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Färben der Grafik – Dualtöne
Wir konvertieren das Bild in die Graustufen, indem wir zuerst 
Bild>Modus>Graustufen benutzen, und anschließend Bild>Modus>RGB-

Farbe (Image>Mode>RGB Color). Jetzt verleihen wir der Grafik Dualtöne. Wir 
klicken auf Bild>Modus>Indizierte Farben (Image>Mode>Indexed Color...) 
und wählen die folgenden Einstellungen: Als Palettentyp nehmen wir Lokal 
(Perzeptiv) – Palette>Lokal (Perzeptiv) Palette>Local (Perceptual), als er-
zwungene indizierte Farbe Erzwungen (Forced) – Eigene (Custom). In der 
Palette Erzwungene Farben (Forced Colors) ziehen wir, bei gedrückter linker 
Maustaste, von der linken oberen Ecke bis zur rechten unteren.

05

Färben der Grafik – Festlegen der Palettenfarben
Als Folge dieses Vorgangs öffnet sich der Farbwähler (Color Picker). 
Wir wählen die Farbe des Quadrats in der linken oberen Ecke aus 

– Orange #D87703 und bestätigen mit [Enter] – alle Farbproben in der 
Palette haben diesen Farbton eingenommen. Jetzt bestimmen wir die 
Farbe des rechten unteren Quadrats – in unserem Fall ist das die braune 
Farbe #3B2101 und bestätigen die Auswahl mit [Enter]. In der Palette Er-
zwungene Farben (Forced Colors) haben wir 256 Farben bekommen. Wir 
haben dabei nur die Anfangsfarbe und die Endfarbe festgelegt. Die Palette 
der Übergangsfarbtöne wurde durch das Programm bestimmt. Wir bestä-
tigen die Änderungen.

0 6
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Positionieren des Bildes mit dem Gesicht
Wir verschieben das Bild mit dem Gesicht an den linken unteren Rand 
des Dokuments. Mit einem harten Radiergummi können wir einen Teil 

der Haare in der linken oberen Ecke des Bildes entfernen, sodass die Haare 
um das Gesicht in den Hintergrund fließen und scharfe Übergänge vermieden 
werden. Wir erstellen ganz oben eine neue Ebene. Mittels des Werkzeugs Aus-
wahlrechteck markieren wir das Rechteck im rechten Bereich des Dokuments 
– hier werden wir Schriften hinzufügen. Wir füllen die Auswahl mit der oran-
genen Farbe. Wir drücken die Tastenkombination [Strg]+[D] und verschieben 
das Rechteck an den rechten Rand des Dokuments.

Entwurf eines CD-Covers
Mittels Bild>Modus>RGB-Farbe (Image>Mode>RGB Color) setzen wir 
jetzt wieder den Farbmodus auf RGB. In der Werkzeugpalette vertau-

schen wir die Farben: Für die Hintergrundfarbe nehmen wir die braune Farbe 
#3B2101, für die Vordergrundfarbe – orange #D87703. Wir öffnen ein neues 
Dokument mit [Strg]+[N]), dem wir die Abmessungen eines CD-Covers geben 
– das heißt: 12 x 12 cm, 150 dpi, Hintergrundfarbe (Background Color), RGB. 
Mit Hilfe des Werkzeugs Verschieben (Move Tool) ziehen wir das Bild mit dem 
Gesicht auf das neu geöffnete Dokument. Wir skalieren die Ebene mit dem 
Bild, so dass sie auf den Bereich des CD-Covers passt – [Strg]+[T].

Abdecken eines Teiles vom Text
Wir laden die Auswahl der Ebene mit dem orangenen Recht-
eck – bei gedrückter [Strg]-Taste klicken wir die Ebene an. Mit 

[Umsch]+[Strg]+[I] kehren wir die Auswahl um. Wir befinden uns immer 
noch in der Ebene mit der braunen Schicht. Wir entfernen nur den Teil der 
Auswahl, der außerhalb des orangenen Streifens an der Seite liegt – [De-
lete]. Wir heben die Auswahl mit [Strg]+[D] auf. Jetzt soll die gesamte 
Schrift sichtbar sein.

Hinzufügen des oberen Texts
Es lohnt sich in diesem Moment, sich ein wenig Zeit für die Auswahl 
einer charakteristisch passenden Schriftart zu nehmen. In unserem 

Fall benutzen wir eine kostenlose Schriftart – Sketchy. Wir schreiben 
jetzt den Text FOTO ALBUM in der Größe 48 pkt in den orangen Bereich und 
platzieren ihn ungefähr in der Mitte des oberen Dokumentenabschnitts. 
Wir kopieren die Ebene mit dem Text und rastern die Kopie. Wir wählen 
Ebene>Ebenenstil>Farbüberlagerung (Layer>Layer Style>Color Overlay) 
und geben dem Text die braune Farbe (wie im Hintergrund).

Erstellen von Texten auf den Seiten
Als Vordergrundfarbe legen wir wieder die braune Farbe fest, die wir 
vorher benutzten. Wir klicken das Text-Werkzeug (Type Tool) an. Die 

Textgröße kann bleiben wie in der oberen Schrift. Den fertigen Text drehen 
wir um 90° gegen den Uhrzeigersinn – Bearbeiten>Transformieren>90° 
gegen UZS drehen (Edit>Transform>Rotate 90 CCW). Wir bestätigen die 
Transformation und positionieren die Schrift mittels des Werkzeugs Ver-
schieben (Move Tool).

Endresultat
Im obigen Tutorial haben Sie gelernt, wie Sie unter Verwendung ver-
schiedener Bilder interessante Effekte erreichen können, ohne dabei 

die Photoshop-Filter anzuwenden. Sie haben auch erfahren, welche Vor-
teile das Benutzen von verschiedenen Farbmodi mit sich bringt.
Es lohnt sich mit den Photoshop-Werkzeugen zu experimentieren. Die Ef-
fekte werden Ihnen sicherlich überraschen. 
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– die visuellen Möglichkeiten von Photoshop

Beleuchtungseffekte
– die visuellen Möglichkeiten von Photoshop

Sicherlich gehören die Filter in Photoshop zu den Stärken dieses Programms. Werden sie korrekt auf ein Foto an-

gewandt, ermöglichen sie das Erreichen eines Effekts, den man mithilfe eines Schnappschusses nicht erzielen 

kann. Zu den fortgeschrittenen Funktionen des Programms zählt der Filter Filter>Rendering-Filter>Beleuchtungs-

effekte (Lighting Effects). Mit dessen Hilfe kann der Anwender das Licht simulieren, indem er dessen Sättigung 

und Farbe ändert und somit auf den Fotos einen einzigartigen Lichteffekt erstellt. Der Filter lässt auch das Anwen-

den von verschiedenen Lichtformen zu, die an einer beliebigen Stelle platziert werden können.

5 30 Min.

Schwierigkeitsgrad:

·

Zielüber den Autor

Artur Kubieniec (Cherub) 
Mit Computergrafik beschäftigt er sich seit mehreren 
Jahren. Er ist ein großer Liebhaber von Art Fantasy. 
Als seine Lieblingskünstler nennt er Boris Vallejo und 
Luis Royo. Er interessiert sich für Digitalfotografie 

und die Bearbeitung digitaler Fotos mit Photoshop. Sein Spezialge-
biet ist das Design und die Montage von Fotografien. Homepage: 
www.cherub.pl

 Lichtkorrektur mithilfe von Auswahl;
 Weichzeichnen von Fotos;
 Anwenden des Filters Beleuchtungseffekte.
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Weichzeichnen
Klicken Sie mit der rechten Maustaste den Ebenennamen an und 
wählen im Drop-Down-Menü die Option Ebene duplizieren (Duplicate 

Layer).Wählen Sie im Menü die Anweisung Filter>Weichzeichnungsfilter>
Gaußscher Weichzeichner (Filter>Blur>Gaussian Blur) und stellen den 
Radius auf 10 Pixel ein.
Reduzieren Sie anschließend die Deckkraft (Opacity) der Ebene auf 50% 
und stellen die Füllmethode (Blending Mode) auf Aufhellen (Lighten) 
ein.

Korrektur von Lichtern und Tiefen
Laden Sie die zuvor gespeicherten Lichter (lights), indem Sie im Menü 
die Anweisung Auswahl>Auswahl laden (Select>Load Selection) an-

klicken und im Feld Kanal (Channel) dann (lights) auswählen. Wählen Sie 
im Menü die Anweisung Bild>Anpassen>Gradationskurven (Image>Adju
stments>Curves). Bearbeiten Sie die Referenzkurve, indem Sie die Hellig-
keit der ausgewählten Lichter modifizieren. Laden Sie anschließend mit 
Auswahl>Auswahl laden (Select>Load Selection) die Tiefen  (shadows) 
und führen Sie dieselben Korrekturen wie im Falle von Lichtern durch.

Beleuchtungseffekte – Einstellen des beleuchteten 
Bereichs
Die erste verfügbare Option Stil (Style) ist ein Drop-Down-Fenster, in 

dem einer der vordefinierten Effekte ausgewählt werden kann. Mithilfe 
der entsprechenden Optionen kann der Effekt je nach Bedarf angepasst 
werden. Wählen Sie den Effekt 2 O’Clock Spotlight. Ändern Sie mithilfe des 
Rings auf der linken Seite und den sich dort befindenden Ecken den zu 
beleuchtenden Bereich.
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In diesem Artikel wird beschrieben, wie man ein Foto zum Anwenden die-
ses Filters vorbereiten kann. Zunächst werden separat Lichter und Tiefen 
bearbeitet. Sie können den Tonwert eines Fotos korrigieren, indem Sie die 
Anweisung Tonwertkorrektur (Levels) oder Gradationskurven (Curves) 
verwenden. Eine solche Methode ist zwar nützlich, hat aber den Nachteil, 
dass die Anweisung auf das ganze Bild angewandt wird.
Eine andere Methode ist das Korrigieren von Lichtern und Schatten mithil-
fe einer Auswahl. Mit deren Hilfe kann im Bild ein zusätzlicher Kanal mit 
den Lichtern und ein weiterer mit den Tiefen gespeichert werden. In ei-
nem solchen Fall können Sie Gradationskurven (Curves) mit unterschied-
lichen Werten jeweils für einen Kanal verwenden.
Falls Sie ein Foto zum Anwenden des Filters Beleuchtungseffekte (Ligh-
ting Effects) vorbereiten, empfiehlt es sich im Falle von Porträts, einige 
Elemente des Fotos weichzuzeichnen und die Schärfe anderer Elemente, 
wie Augen, Nase und Lippen unverändert lassen. Dank einer korrekten Be-
leuchtung des Fotos kann sich der Beobachter auf den Blick oder auf den 
Gesichtsausdruck des Models konzentrieren. Wenn Sie Ihre Fotos dezent 
weichzeichnen möchten, kann Ihnen die Anweisung Filter>Weichzeich-
nungsfilter>Gaußscher Weichzeichner (Filter>Blur>Gaussian Blur), die 
im folgenden Beispiel eingesetzt wird, unter die Arme greifen.
Im Folgenden wird auf ein entsprechend vorbereitetes Foto der genannte 
Filter angewandt. Des Weiteren werden an beliebigen Stellen des Fotos 
Lichter platziert, die ihm einen einzigartigen Ausdruck verleihen.

Dialogfenster Beleuchtungseffekte
Wählen Sie im Menü die Anweisung Filter>Rendering-Filter>Be-
leuchtungseffekte (Filter>Render>Lighting Effects). Auf der lin-

ken Seite des Dialogfensters befindet sich ein Vorschaufenster mit 
einem Ring, auf dem die Halter zu sehen sind. Mithilfe von Haltern 
kann die Größe des zu beleuchtenden Bereichs eingestellt werden.
Auf der rechten Seite sind viele Bearbeitungsoptionen verfügbar – u.a. 
zwei Pipetten, mit deren Hilfe die Lichtfarbe aufgenommen werden kann.

Auswahl von Lichtern und Tiefen
Öffnen Sie zunächst das Foto elizabeth.jpg. Wählen Sie mithilfe der Tas-
tenkombination [Alt]+[Strg]+[~] die Lichter aus. Klicken Sie im Menü auf 

die Anweisung Auswahl>Auswahl speichern (Select>Save Selection). Geben 
Sie im angezeigten Dialogfenster im Feld (Name) das Wort lights ein.  Mit-
hilfe der Anweisung Auswahl>Auswahl umkehren (Select>Inverse) kehren 
Sie nun die Auswahl von Lichtern um. Speichern Sie diese erneut unter dem 
Namen shadows. In der Palette Kanäle (Channels) sollten jetzt zwei neue Ka-
näle – lights und shadows – erschienen sein. Entfernen Sie anschließend die 
Auswahl mithilfe der Tastenkombination [Strg]+[D].
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Beleuchtungseffekte – Einstellen der Lichtreflexe
In der Gruppe Eigenschaften (Properties) können die Eigenschaften 
der Lichtreflexe festgelegt werden. Stellen Sie den Regler des Parame-

ters Matt (Matte) auf -82 und den Parameter Plastik (Plastic) auf -100.
Die Option Belichtung (Exposure) enthält zwei Parameter, die zum Kontrollie-
ren der Helligkeit aller Lichter dienen. Setzen Sie den Parameter Über (Over) 
auf 14. In der Option Umgebung (Ambience) soll der Parameter Positiv (Po-
sitive) 32 betragen. Mithilfe der Option (Ambience) wird das Licht außerhalb 
des Ringes entweder reduziert oder verstärkt, je nach dem, ob der Regler auf 
Negativ (Negative) oder auf Positiv (Positive) gesetzt wurde. 

Relief-Kanal
Die letzte Gruppe von Parametern, die im Dialogfenster verfügbar 
sind, ist der Relief-Kanal (Texture Channel). Hier können Sie einen 

der RGB-Kanäle des Bildes oder einen zusätzlichen Kanal auswählen und 
ihn als Textur definieren. Die Gruppe Weiß entspricht voller Höhe (White is 
high) dient zum Festlegen der Beleuchtung von 3D-Flächen. Mithilfe der 
Option (Hight) können Sie definieren, ob die Textur flach Flach (Flat) oder 
(Muntainous) präsentiert werden soll. In meinem Beispiel habe ich auf 
das Anwenden dieser Optionen verzichtet.

Anwenden einer anderen Beleuchtung
Um eine andere Beleuchtung anzuwenden genügt es, in der Palette 
Protokoll (History) zum Zustand vor dem Anwenden des Filters Be-

leuchtungseffekte (Lighting Effects) zurückzukehren. Jeder Zustand 
des Bildes wird nach dem angewandten Werkzeug oder der Anweisung 
benannt, und neben dem Namen wird ein Icon angezeigt. Um zu einem 
beliebigen Zustand zurückzukehren, genügt es, ihn anzuklicken. Alle 
Anweisungen, die nach dem ausgewählten Zustand ausgeführt wurden, 
werden rückgängig gemacht (grau unterlegt). 
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Erstellen und Füllen der Ebenenmaske
Klicken Sie das Icon Ebenenmaske hinzufügen, das sich im unteren 
Teil der Ebenenpalette (Layers) befindet. Verwenden Sie die Tasten-

kombination [Strg]+[Backspace] oder wählen Sie im Menü die Anweisung 
Bearbeiten>Fläche füllen. Wählen Sie im Feld Verwenden (Use) Schwarz 
(Black) aus. Ändern Sie anschließend die Werkzeugfarbe auf Weiß. Wählen 
Sie Pinsel (Brush Tool) mit einer weichen Spitze und bemalen Sie diejenigen 
Stellen auf dem Bild, die erneut weich gezeichnet werden sollen. In diesem Fall 
sind es die Wangen und die Haare. Klicken Sie anschließend im Menü auf die 
Anweisung Ebene>Auf Hintergrundebene reduzieren (Layer>Flatten Image).

Anwenden des doppelten Filters
Klicken Sie mit der rechten Maustaste den Ebenennamen an und wählen 
Sie im Drop-Down-Menü die Option Ebene duplizieren aus. Wenden Sie auf 

der duplizierten Ebene den Filter Beleuchtungseffekte an. Wählen Sie die ers-
te Option, die im Menü Filter verfügbar ist. Dort wird immer der zuletzt verwen-
dete Filter angezeigt. Reduzieren Sie die Deckkraft der duplizierten Ebene auf 
ca. 30%. Nach dem Anwenden des doppelten Filters erhalten Sie einen dezen-
teren Effekt als nach dem Anwenden des Filters mit höheren Werten. Wählen 
Sie anschließend im Menü die Anweisung Ebene>Auf Hintergrundebene redu-
zieren und speichern Sie diese auf der Festplatte.





FOTOMONTAGE

          August/September 2006        www.psdmag.org 54

Traumhafte Impressionen

             www.psdmag.org        August/September 2006          55

oder Zwei Gesichter der Fotomontage

Traumhafte Impressionen 
oder zwei Gesichter der Fotomontage

In diesem Tutorial zeige ich, wie ein Motiv in zwei völlig verschiedenen Grafiken verwendet werden kann. Außer-

dem sehen Sie, wie das Farbprofil und das Ambiente einer Grafik mit einem Mausklick verändert werden können, 

so dass eine banale Fotomontage plötzlich tief und geheimnisvoll wird. Wir sehen uns Schritt für Schritt an, wie 

eine traumhafte Impression mit einem kleinen Frosch entsteht.

5 20 Min.

Schwierigkeitsgrad:

·

Ziel

über den Autor

Beata Stolarczyk 
Gebildete Metallplastikerin. Seit zwei Jahren entwirft 
sie Werbematerialien (bei einer Posener Werbeagen-
tur). Sie hofft, sich in der Zukunft beruflich mit dem 
Entwerfen von CD-Umschlägen zu befassen. Musik 

spielt eine große Rolle in ihrem Leben und inspiriert sie oft beim 
Kreieren neuer Grafiken. E-Mail: beata_stolarczyk@poczta.onet.pl 

 Wechselseitige Farbanpassung der einzelnen Montageelemente;
 Verleihung von Ambiente durch Beleuchtung des Gebildes;
 Verwendung einer Grafik in zwei verschiedenen Projekten.
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Montage einer Tasse mit einem Hintergrund
Wir öffnen die cup.jpg Datei und hellen das Bild mit Tonwertkorrektur 
(Levels) auf. Anschließend entfernen wir den überflüssigen Hinter-

grund mit dem Radiergummi (Eraser Tool) oder einem beliebigen Auswahl-
tool. Wir legen ein neues Dokument mit den Ausmaßen 18 cm mal 15 cm, 
einer Auflösung von 300 dpi und dem RGB-Modus an. Kopieren Sie die Tas-
se und das Buch in das neue Dokument. Im Hintergrund platzieren wir das 
see.jpg Foto und skalieren es unproportional mit Bild>Transformieren>
Skalieren (Image>Transform>Scale) bzw. [Strg] + [T], um ein Bild wie in 
der Abbildung zu erhalten.

Das letzte Element: ein kleiner Frosch
Wir fügen noch einen kleinen Frosch hinzu, der dem Gespräch der Vö-
gel zuhört. Schnell passen wir ihn der Hintergrundfarbe an – wir wäh-

len den Frosch aus, fügen eine neue Ebene hinzu, die wir mit der gleichen 
Farbe wie die mit der Tasse füllen, und stellen dafür den Überblendmodus 
auch auf Farbe (Color) ein. Wir fügen der Ebene eine Ebenenmaske hin-
zu, indem wir auf das zweite Icon links auf der Ebenen-Palette (Layers) 
klicken – und zwar auf Ebenenmaske hinzufügen (Add layer mask). Mit 
einem weichen schwarzen Pinsel bemalen wir die Maske an den Stellen, 
wo das natürliche Grün des Froschs zum Vorschein kommen soll.

Baum und Vögel
In die Tasse pflanzen wir jetzt einen Baum, indem wir den überflüssi-
gen Boden mit einem weichen Radiergummi löschen. Auf den Baum 

setzen wir zwei Vögel. Einen spiegeln wir mit dem Befehl Bearbeiten>
Transformieren>Horizontal spiegeln (Edit>Transform>Flip horizontal). 
Hinter den Vögeln platzieren wir ein Licht mit dem Filter Filter>Rendering-
Filter> Blendeffekte (Filter>Render>Lens Flare) mit gewähltem Objektiv-
typ (105 mm Prime) 105 mm Standard mit einer Helligkeit (Brightness) 
von 95%.

01
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03
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Traumhafte Impression mit Schmetterlingen
Dieselbe Grafik mit der Tasse und dem Buch habe ich für eine andere 
traumhafte Impression verwendet – diesmal mit Schmetterlingen. 

Der Hintergrund ist aus einer Kombination mehrerer Ebenen und ver-
schiedener Überblendmodi entstanden. Der Wirbelwind über der Tasse, 
in dem die Schmetterlinge wirbeln, habe ich durch Anwendung des Ver-
flüssigen (Liquify) Tools für den Himmelhintergrund und Entfernung der 
Seiten erstellt. Zum Schluss habe ich auch hier das Ambiente mit Licht-
effekten fein abgestimmt. Hoffentlich konnten wir Sie zu eigenen Experi-
menten mit Lichteffekten überzeugen und Ihnen zeigen, wie ein Element 
in mehreren verschiedenen Grafiken eingesetzt werden kann. 

0 6

Feinbearbeitung der Montage
Es fehlt ein Teil des Hintergrunds, und die Tasse passt nicht zum Hin-
tergrund. Wir wählen den oberen Hintergrundbereich mit dem Aus-

wahlrechteck (Rectangular Marquee Tool) aus, kopieren die Auswahl auf 
eine neue Ebene und skalieren sie wieder unproportional mit [Strg]+[T], 
indem wir das Bild nach oben ziehen und etwas verzerren. Wir lesen die 
Auswahl der Ebene mit der Tasse mittels [Strg]+[Klick] aus und füllen 
sie auf einer neuen Ebene mit der RGB-Farbe. Als Werte benutzen wir 
[73; 107; 125]. Wir ändern den Überblendmodus dieser Ebene auf Farbe 
(Color) – jetzt passt die Tasse zum allgemeinen Farbprofil.

Schneller Ambientewechsel
Die Montage sieht schon gut aus, wir verleihen ihr aber noch eine geheim-
nisvolle Aura, indem wir Lichteffekte auf das reduzierte Bild anwenden. 

Wir brauchen weder ein neues Dokument anzulegen noch das Bild zu reduzie-
ren, sondern nur eine neue Ebene ganz oben hinzuzufügen und mit gedrück-
ter linken [Alt]-Taste aus dem Ebenen-Palettenmenü (Layers) den Befehl 
Sichtbare auf eine Ebene reduzieren (Merge visible) aufzurufen. So behalten 
wir die Ebenen. Jetzt wählen wir den Befehl Filter>Rendering-Filter>Beleuch-
tungseffekte (Filter>Render>Lighting Effects) und geben den Stil 2 O’clock 
Spotlight vor. Den Lichtwinkel stellen wir wie in der Abbildung ein. 



TECHNIK

          August/September 2006        www.psdmag.org 56

Zeichnen lernen 
– allgemeine Ratschläge und die wichtigsten Tools

Immer mehr Leute wollen rechnergestütztes Zeichnen anwenden. Das 
Tool selbst, auch interessant wie es ist, kann aber die Arbeit eines Küst-
lers nicht ersetzen. Auch wenn es möglich ist, Zeichnen auf einem Tablet 
zu erlernen, dürfen die klassischen Grundlagen der Disziplin nicht aus-
bleiben.
Im Grunde genommen verfügen die Meister digitaler Malerei über Kennt-
nisse der traditionellen Methoden und setzen ihre Erfahrungen damit bei 
der Arbeit mit Software wie Photoshop oder Painter ein. Außerdem ermög-
licht der Zeichnenunterricht einen Perspektivenwechsel, die Entwicklung 
der Sensibilität und die Erweiterung der Kommunikationswege. Zeichnen-
fertigkeiten können immer weiterentwickelt werden. Die in diesem Artikel 
gegebenen Ratschläge sind keine absoluten Wahrheiten, werden aber 
typischerweise an alle Einsteiger gerichtet. Einige der Grundmaterialien 
helfen euch, die Werkstatt für den Start auszustatten.

Bevor wir beginnen
Natürlich zeichnet niemand gleich am Anfang perfekt, es ist aber kein 
Grund für Entmutigung. Da das Vorhaben ein Grundwissen voraussetzt, 

über den Autor

Romain Malbruny

müssen wir regelmäßig üben. Eine gute Idee ist, unsere künstlerische 
Entwicklung zu verfolgen und unsere Motivation zu stärken, indem wir 
alle unseren Zeichnungen behalten und mit dem jeweiligen Datum ver-
sehen. So können wir sie uns ab und zu ansehen und unseren Weg als 
Künstler nachvollziehen.
Andererseits wird oft geraten, sich nicht gleich am Anfang auf einen be-
stimmten Stil einzulassen, beispielsweise den eines Zeichentrickfilms. 
Daher lernen wir am besten zuerst das Zeichnen allgemein, und entschei-
den uns erst später für einen Stil.  Wenn wir die Lehre mit dem Kopieren 
eines bestimmten Autors beginnen, lernen wir nur grafische Tricks  ken-
nen, die für Andere unverständlich sind und unsere Ausdruckmöglichkei-
ten einschränken.

Augentraining
Das erste, was wir trainieren müssen, ist das Auge. Für einen Zeichner 
ist die Sicht von zentraler Bedeutung. Wenn Sie einen Gegenstand sehen, 
beobachten Sie ihn lange und versuchen Sie ihn auf seine Form, Größe, 
Proportionen, Lichter, Schatten und Texturen hin zu untersuchen. Nach 
einiger Zeit mit derartigen Analyse beginnen Sie Ihre Umgebung anders 
zu betrachten – auf  der Straße versuchen Sie, die Schatten der Fußgänger 
und verschiedener Objekte, die Formen der Gebäude und die Perspektive 
der Straße selbst zu verstehen. Oft verbringen wir mehr Zeit mit der Be-
trachtung eines Gegenstands als mit dem Zeichnen davon. Je besser sich 
das Auge an die Betrachtung gewöhnt, desto einfacher tauchen wir in den 
kreativen Prozess.
Es ist auch wichtig, Synthese zu erlernen. Eine Zeichnung, die mit  Details 
überladen ist, wirkt ermüdend, während eine, die nur die relevanten Ele-
mente enthält, ebenso attraktiv, aber viel angenehmer zu betrachten ist. 
Nehmen wir als Beispiel die Zeichnung eines Waldes. Jeden Baum separat 
zu zeichnen ist natürlich kein Fehler, dennoch bewegt erst ein Bild mit we-
nigen Bäumen und nur einer Andeutung auf die anderen den Betrachter, 
sich das Ganze vorzustellen.
Außerdem müssen wir unbedingt unsere kulturellen Grafikkompetenzen 
erweitern, und zwar durch Museumsbesuche, Lektüre von Sachbüchern 
usw.. Indem wir uns die Werke der großen Meister der klassischen Malerei 
bzw. der jungen Schöpfer der digitalen Kunst anschauen, können wir se-
hen, wie andere die Natur interpretieren, welche ihrer Elemente beibehal-

Philosophiestudent. Seine Leidenschaft sind 
Kunstgeschichte, das antike Griechenland und die 
italienische Renaissance. Er zeichnet schon seit 
seiner Kindheit, und die digitale Malerei hat er vor 
drei Jahren entdeckt. Seine Lieblingstools sind 

Painter und Flash. E-Mail : Space210@hotmail.com
Webseite: www.anxioleptique.net

Eine innerhalb von wenigen Minuten mit einem bic-Kugelschreiber gezeichnete 
Skizze. Was die Schatten angeht, habe ich mehr oder weniger enge Gitter verwen-
det, indem ich die Farbe Weiß offen behalten habe(offen gelassen habe), um Be-
lichtung zu bewahren. Dann habe ich versucht, Gras mit ungeordneten Strichen 
abzubilden.

Schwierigkeitsgrad:
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ten und welche Farben für ihre Abbildung verwendet haben. Es lohnt sich 
auch, die Verwendungsweise der verschiedenen Werkzeuge zu beachten: 
die kurzen Striche, aple, verwickelten Striche.

•  Um das Auge zu trainieren, sehen Sie sich einen Gegenstand an, schlie-
ßen Sie dann die Augen und versuchen, ihn möglichst genau in Gedan-
ken wiederherzustellen.

•  Denken Sie beim Zeichnen nicht an Linien und aple, sondern an For-
men und Volumen. Skulpturunterricht (auch mit Plastelin) kann sich 
auch als sehr nützlich (und lustig) erweisen. Diese Erfahrung, ober-
flächlich wie sie auch sein mag, verbessert Ihre Volumenwahrneh-
mung.

Indem Sie bei dieser Optik bleiben, können Sie geometrische Formen 
einfacher Alltagsgegenstände hervorbringen. Beispielsweise besteht 
eine Lampe aus einer dünnen Walze. Auch Schatten von Gegenständen 
bilden ein gutes Zeichnungsthema, da wir Formen ohne Striche erstellen 
können. Es geht hier vielmehr um das Bildhauen des Schattens mit dem 
Licht.

Handtraining
Ein zweiter Pfeiler vom Zeichnen ist natürlich die Gestik, die einen fließen-
den, natürlichen und sicheren Strich ergibt. Hier geht es zwar nicht ohne 
regelmäßige Übung, es gibt aber einige besonders nützliche Techniken:

•  zeichnen Sie Kreise, Striche, Arabesken, so dass Ihr Strich sicherer und 
fließender wird;

•  zeichnen Sie schnell eine Person, die nicht Model steht, sondern sich 
bewegt, um ihre Gestalt mit wenigen Strichen zu erfassen. Diese 
Übung lässt Ihnen den Sinn für Synthese und die schnelle Beobach-
tung fein schleifen, weil sie die Konzentration auf  die wichtigsten Ge-
genstandformen erzwingt und die oberflächlichen Details auslässt.

Allerdings ist die beste Idee für Fortschritte die Übung von Beobachtungs-
skizzen. Tragen Sie immer ein Notizbuch und einen üblichen Bleistift mit. 
Wichtig ist, regelmäßig zu zeichnen. Alles kann zum Gegenstand werden: 
eine Straße, ein Blumentopf, ein Schreibtisch, eine Hand, der Mensch 
neben Ihnen.

•  Vergessen Sie den Radiergummi und das Löschen und Korrigieren des 
Bilds. So schränken Sie nur eure spontane Kreativität ein. Ein Zeichner 
muss seine Zeichnungen wegwerfen lernen.

•  Widmen Sie einem Bild nicht allzu viel Zeit. Besser übertreiben Sie 
nicht und behalten die Gegenstandform bei als hätten Sie zu viele zer-
streuende Details platziert.

•  Versuchen Sie nicht, klare, glatte Striche zu zeichnen – auch das beein-
trächtigt das Spontane und friert das Bild ein.  Am besten zeichnen Sie 
leicht und frei; es sind das Handgelenk und der Arm, die sich bewegen 
sollen, und nicht die Finger.

•  Experimentieren Sie mit verschiedenen Tools; jedes hat seine charak-
teristischen Eigenschaften und bietet eine andere Zeichnungsform.

Die wichtigsten Materialien
In diesem Abschnitt des Artikels konzentrieren wir uns auf die wich-
tigsten Tools, die in der Praxis der Beobachtungszeichnung eingesetzt 
werden. Wie schon gesagt, unterscheiden sich die Werkzeuge stark 
voneinander und lassen jeweils andere Aspekte der Zeichnung aus-
drücken.

Bleistift
Der Bleistift ist das häufigste Zeichnungstool. Es gibt mehrere Typen da-
von, von den härtesten über die weichen bis hin zu den sehr weichen:

•  H-Bleistifte sind mit einer harten Grafitstange bestückt und gehen 
schnell aus;

•  Bleisitfte sind mit einer weichen Grafitstange ausgestattet und lassen 
leichter Tonverläufe erstellen. Schwerer ist es, sie los zu werden.

Den Bleistift halten wir nicht allzu nahe am Grafit, da ein Griff höher 
einen fließenderen Strich erlaubt. Aus demselben Grund sollte das 
Handgelenk das Blatt nicht berühren und der Stift nicht allzu stark 
darauf drücken.

Eine Neigung des Stifts lässt uns Striche verschiedener Stärke malen, und 
eine Ausrichtung des Strichs verleiht der Skizze Dynamik.
Schatten sollten nicht gefüllt werden. Wir verwenden besser Gitter (paral-
lele Striche bzw. näher oder weiter voneinander liegenden Kreuze), damit 
die Zeichnung nicht zu schwer wird. Wir sollten auch die Verwischung mit 
den Fingern vermeiden, da diese Methode ungenau ist und meistens ei-
nen Eindruck der Verschmutzung erweckt.
Auch ein Kugelschreiber ist ein schnelles und billiges (günstiges) Werk-
zeug. Die Arbeit damit sieht ähnlich wie bei einem Bleistift aus. Natürlich 
findet hier der Radiergummi keine Verwendung, es gibt also keinen Raum 
für Fehler. Tonwertunterschiede erhalten wir durch einen stärkeren bzw. 
schwächeren Druck  auf das Blatt und insbesondere durch Reihen von 
Strichen bzw. Kreuzen.

Kohle
Kohlestifte bestehen typischerweise aus Weiden-, Kastanienbaum- oder 
Lindenkohle. Sie können weich oder hart sein. Der erste Typ wird für Vo-

Eines meiner ersten Aquarells. Weiß deutet auf Wolken hin, während die hellblaue 
Tinte dem Wasser Glanz verleiht.

Um diese Landschaft kurzerhand zu erstellen, habe ich sie zuerst mit einem Ku-
gelschreiber skizziert. Ich habe nicht versucht, jeden einzelnen Baum zu zeich-
nen, sondern den Wald allgemein zu zeigen. Seinen üppigen Charakter habe ich 
mit zahlreichen kurzen Pinselstrichen abzubilden versucht. Dem Anschauenden 
obliegt es, sich die vielen einzelnen Bäume vorzustellen.
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lumen, der zweite für Zeichnungen eingesetzt, die Präzision erfordern. 
Das Tool ist ökonomisch und eignet sich gut für Skizzeübungen. Es ist 
einfach zu verwenden und lässt Formen durch Schattierung (mit einem 
Finger oder Lappen) modellieren. Kohle kann auch ohne großen Aufwand 
weggewischt werden – so können wir mit einem Radiergummi klare und 
präzise Lichtbereiche erstellen. Kurz gesagt, ist die Arbeit mit Kohle eine 
gute Übung im Zeichnen von Volumen und Schatten.

Tusche
Tuschen ist Malen mit einem stark verdünnten Pigment, typischerweise 
im Aquarell. Die verschiedenen Werte werden durch die Verdünnung der 
Farbe und das Auflegen mehrerer Schichten erhalten: je stärker die Ver-
dünnung, desto heller die Farbe. Nachdem eine Schicht gelegt worden ist, 
dunkelt die Farbe ab. Dann malen wir, indem wir von der hellsten bis zur 
dunkelsten Farbe schreiten.

Was die Farbe Weiß angeht, erhalten wir sie durch sog. Reserven, d.h. 
durch Nichtbemalen einiger Blattbereiche (das Papier sollte eine Gram-
matur von mehr als 200g aufweisen). Daher müssen wir vor dem Beginn 
der Arbeit Lichter gut visualisieren und sich beim Legen der Schatten da-
ran halten.
Tinte erfordert also ein Synthese des Gegenstands, so dass seine wich-
tigsten Eigenschaften beibehalten bleiben(werden), lässt aber auch Licht 
kotrollieren, indem das Blatt als Weiß verwendet wird. Tinte wird häufig für 
schnelle Landschaftsskizzen verwendet und bildet eine gute Einführung 
in die Arbeit mit Aquarell.

Aquarell 
Aquarell besteht aus verdünnten Pigmenten und Gummi arabicum. Es 
ist von der Natur aus transparent, also lässt es uns ähnlich wie Tinte mit 
mehr oder weniger transparenten Schichten und mit Weißreserven spie-
len. Aquarell bringt allerdings auch Bunt mit sich.
Malen können wir auf einem trockenen oder nassen Grund. Im ersteren 
Ansatz wird das Papier trocken gehalten und präzise Zeichnungen sind 
möglich. Im zweiten wird das Blatt vor dem Auflegen der Farben nass ge-
macht. So vermischen sich die Farben direkt auf dem Papier und die Pin-
selstriche dehnen sich aus, so dass sich neue Malmöglichkeiten eröffnen 
(insbesondere für Perspektive, Flora, den Himmel usw.).
Die Papierwahl ist hier enorm wichtig. Es gibt drei Porositätstufen, die die 
Technik und die Farbenwiedergabe bestimmen lassen:

•  niedrige Porosität,  empfohlen für Anfänger wegen seiner Vielseitig-
keit;

•  mittlere Porosität;
•  poröses Papier, perfekt für nassen Grund.

Kurz gesagt, erlaubt Aquarell schnelle Landschafts- bzw. Stillnaturskiz-
zen sowie das Hinzufügen einiger Farben zu einer Bleistiftskizze. Ähnlich 
wie Tinte lässt sie das wechselseitige Spiel von Schatten und Licht model-
lieren und führt zusätzlich den Faktor Farbe ein.

Nun bleibt Ihnen nicht Anderes übrig, als nur regelmäßig Zeichnen zu 
üben, neue Techniken zu entdecken, sich darauf zu konzentrieren, was 
Ihnen gefällt, und Fortschritte zu machen.
Im nächsten Artikel sprechen wir über lineare und räumliche Perspekti-
ve, Kompositionsregeln, Farben, die Zeichnungen Ausdruck verleihen und 
sich fortgeschrittenere Bilder vornehmen lassen. 

Eine in Photoshop mit einem grauen, habltransparenten harten Pinsel erstellte Zeich-
nung. Ähnlich wie beim Aquarell habe ich das Weiß im Dokument eingesetzt, um Lich-
ter und die einzelnen Ebenen für die verschiedenen Tonwerte zu erhalten.

Autor: Claudia Hilmer

Umfang: 128 Seiten (Taschenbuch) 2004

Seitenzahl: 1040 Seiten

Verlag: SmartBooks Publishing AG

ISBN: ISBN 3-908497-07-8

Preis: 12,99 €

Mit Claudia Hilmer hat der Verlag sicherlich eine der kompetentesten Expertin für Photo-
shop als Autorin gewonnen. Mit ihrem Taschenbuch über die Neuerungen in Photoshop 
CS hat sie sicherlich eine Marktlücke bedient. Normalerweise ist es ja leider Usus bei 
jeder neuen Programmversion ein komplettes Werk auf den Markt zu bringen, obwohl 
achtzig Prozent des Inhalts mit der entsprechenden Literatur der Vorgängerversion 
identisch sind.
In übersichtlicher Form und der den smartbooks eigenen hervorragenden Didaktik wer-
den die neuen Features von Photoshop CS übersichtlich vorgestellt. Mit den Kapiteln 
Neuerungen gleich zu Beginn, Die Werkzeuge – Was ist neu?, Die neuen Farb – und 
Tonwertkorrekturen, Know-how für die Profis, usw. kann der geübte Photoshop – User 
sofort die für ihn relevanten Änderungen erfassen.
Ein kleines Buch das sich auch unterwegs in der Bahn gut lesen lässt. Der einzige Wer-
mutstropfen ist die fehlende Farbdarstellung der Beispielbilder. Das ist nun wirklich 
nicht mehr zeitgemäß.

Manfred Kriegelstein

Der Smart Guide zu Adobe Photoshop CS
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Stitcher Express
– wie macht man ein Panoramabild?

Wenn Sie Fotograf, Multimedia-Künstler oder Architekt sind und eine Panoramaaufnahme machen wollen, brau-

chen Sie keinen speziell dafür vorgesehenen Fotoapparat zu kaufen. Stattdessen sollten Sie Realviz Stitcher 

Express – eine Anwendung zum Generieren von Panoramen – ausprobieren. Mit Hilfe dieses Programms lassen 

sich qualitativ hochwertige, anspruchsvolle Panoramen in einem großen Winkel leicht erstellen, die man dann z.B. 

für Großformat-Drucke oder im Internet für virtuelle Touren und 3D-Animationen verwenden kann.

Schwierigkeitsgrad:

Ziel

über den Autor

Franck Bordier

 das Erstellen einer Panorama;
 das Herausarbeiten von beweglichen Objekten innerhalb einer Film-
aufnahme;

 der Export nach Formate: jpeg, tiff oder psd.

Sein Abenteuer mit der Fotografie begann vor 3 Jah-
ren, als er sich eine digitale Spiegelreflexkamera ge-
kauft hat. Seine Leidenschaft sind Reportagen und die 
Makrofotografie von Insekten und Blumen. Parallel ar-

beitet er an kreativen Grafiken aus dem Gebiet der Architketur und  
nationaler Erbschaft. Seine Arbeiten können Sie sich unter folgen-
den Adressen ansehen: http://www.franckbordier.jepose.com und 
http://www.out.20mn.com. E-Mail: franckbordier@yahoo.fr

Das Rathaus von Saint-Quentin

Bevor wir anfangen... 
Man kann eine beliebige Digitalkamera mit hoher Auflösung verwenden. 
Nach Möglichkeit sollten dabei auch ein Standardstativ und ein Stativ für 
Panoramaaufnahmen benutzt werden. Auf diese Weise vermeiden wir die 
Entstehung einer Parallaxe und stellen einen ausreichend großen De-
ckungsbereich zwischen verschiedenen Bildern sicher. Wenn Sie einen 
traditionellen Fotoapparat benutzen, können Sie Ihre Aufnahmen zuerst 
scannen oder sie in einem Fotolabor digitalisieren lassen – so gelangen 
die Bilder auf Ihren Rechner. Beachten Sie bitte dabei, alle Aufnahmen in 
derselben Auflösung und Größe zu scannen.  
Um bessere Resultate zu errzielen, ist es gut, während der Aufnah-
me von Panoramen dieselben Einstellungen sowohl in der horizon-
talen als auch in der vertikalen Lage zu verwenden. Man sollte dafür 
sorgen, dass die Belichtung und Einstellungen der Kamera manuell 

durchgeführt werden und dass der Weißabgleich nicht automatisch 
eingestellt wird. Die Übergängen zwischen den zusammengesetzen 
Fotos sind dadurch auf dem endgültigen Bild nicht zu sehen. Wenn Sie 
Ihre Bilder digital bearbeiten, wenden Sie dieselben Einstellungen für 
alle Aufnahmen an.   
Nachdem die Fotos auf den Rechner übertragen wurden,  muss nur noch 
Stitcher Express gestartet werden. Die Demoversion des Programms fin-
den Sie auf unserem CD-Heft. 
Bevor wir zum Kern der Sache kommen, kontrollieren wir noch einen wichti-
gen Punkt, der für den korrekten Verlauf der Montage ausschlaggebend ist 
– die Größe des Cache-Speichers. Wir wählen Edit>Preferences>Memory 
und prüfen, ob die Cache-Speichergröße gleich 75% of physical RAM ist 
(hier ist zu bemerken, dass die Größe dieses Speichers nicht auf den 
Standardwert gesetzt wird, nachdem sie geändert wurde).

WORKSHOPS
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Bilder laden
Der erste Schritt nach dem Programmstart besteht aus dem Laden der 
Bilder, die wir in unserem Projekt verwenden wollen.

Dazu klicken wir in Start auf das Ordner-Symbol (Load Images) und 
wählen alle Aufnahmen, aus denen das Panorama erstellt werden soll: 
die ausgewählten Fotos erscheinen dann im unteren Bereich des Pro-
grammfensters.

01

Rotation und Zusammensetzen der Bilder
Falls ein Bild eine ungüstige Lage hat, markieren wir es, klicken im 
Hauptmenü auf Edit>Rotate und wählen die gewünschte Rotations-

richtung aus.
Wir wechseln jetzt zu Assembler, bringen per Drag&Drop die ersten zwei 
Fotos im Hauptfenster unter und verbinden sie miteinander. Danach rich-
ten wir sie aus und klicken auf Stitch (wir können hier auch mit der rech-
ten Maustaste klicken und dann aus dem Menü die Option Stitch Image 
wählen oder die [Enter]-Taste drücken).

02

Schließen des Panoramas
Wir wollen die restlichen Bilder in unsere Komposition einfügen. Dazu 
ziehen wir einfach ein Foto nach dem anderen in das Hauptfenster und 

setzen es mit dem jeweils dafor eingefügten zusammen. Wir wiederholen die-
sen Vorgang so lange, bis alle gewünschten Aufnahmen enthalten sind. Nach 
jedem Drag&Drop-Vorgang müssen die Bilder zusammengenäht werden. In 
Version 5 von Stticher ist dieser Schritt erst zum Schluss der gesamten Colla-
ge-Erstellung notwendig. Wir klicken  auf das Symbol Close panorama in der 
Symbolleiste oder wählen im Hauptmenü den Befehl Stitch/Close panorama, 
wenn unsere Panorama eine 360°-Panorama sein soll.

03

Maskierungswerkzeug 
Wenn sich innerhalb eines Bildes bewegliche Objekte (Personen, Tiere 
oder Gegenstände) befinden, müssen wir diese vor dem Rendering-

Prozess herausarbeiten. Dazu klicken wir auf solches Foto, vergrößern 
den zu bearbeitenden Bildbereich ([Strg]+[Alt]+[Klick mit der linken 
Maustaste]) und positionieren ihn eventuell in der Mitte des Hauptfens-
ters ([Alt]+[Klick mit der linken Maustaste]).

0 4

Entfernen von inneren bzw. äußeren 
Auswahlbereichen
Durch Doppelklick möglichst nah an einem Artefakt aktivieren wir ein 

Vieleck, mit dessen Hilfe das zu entfernende Element ausgewählt werden 
kann. Die Auswahloperation beenden wir wieder mit einem Doppelklick.
Jetzt nur noch die Option wählen, mit der sich der innere bzw. äußere Aus-
wahlbereich entfernen lässt. Wenn wir fertig sind, klicken wir auf Render. 

05

Automatische Ausrichtung 
und Helligkeitsanpassung
In dieser Etappe muss die Größe des Cache-Speichers modifiziert werden. 

Wir klicken auf Edit>Preferences>Memory und stellen den Wert 0 ein. Der 
Rendering-Prozess läuft mit einem optimalen Niveau ab. Wir wählen die Opti-
on Render and Export. Es öffnet sich das Fenster Render Setup mit drei Unter-
bereichen. Der erste ist File, wo wir für unsere Panoramaaufnahme einen Da-
teinamen und einen Speicherorteingeben, einen Export Typ, das Dateiformat 
(jpeg, tif oder psd) und die Bildgröße bestimmen. Jetzt können wir entschei-
den, ob die Clipping-Operation automatisch durchgeführt werden soll.

0 6



Stitcher Express

             www.psdmag.org        August/September 2006          61

wie macht man ein Panoramabild?

Export Typ – Snapshot
Nach der Auswahl dieser Option haben wir die folgenden Dateiformate 
zur Verfügung: jpeg, tiff und psd.

Nachdem die entsprechenden Optionen gewählt wurden, wechseln wir zu 
Render Area, um den Rendering-Bereich festzulegen. Es reicht hierfür das 
gelbe Fenster an der gewünschten Stelle zu positionieren.

07 Rendering-Bereich
Nach der Festlegung eines Rendering-Bereiches schlägt das Pro-
gramm eine Vorvisualisierung des Panoramas (das dauert je nach 

Prozesser 5 bis 10 Minuten) oder die Endgültige Arbeit vor. Im letzten Fall 
genügt es, auf Render zu klicken und das Programm arbeiten lassen. 
Unser Panorama wurde nun am ausgewählten Speicherort unter dem 
festgelegten Dateinamen abgelegt. Es bleibt uns also jetzt nichts wieter 
zu tun, als das gesamte Bild nachzubessern, wenn wir das für notwendig 
halten. Hierfür können wir unser Lieblingsprogramm zur Bildbearbeitung 
(wie z.B. Photoshop) verwenden. 

0 8

Über Stitcher Express

Stitcher Express ist ein Produkt aus dem Hause der französischen 
Firma Realviz. Da man mit dieser Software qualitativ hochwertige, 
anspruchsvolle Panoramen mit nur wenigen Mausklicks einfach 
erstellen kann, ist sie sowohl für Amateure als auch professionelle 
Fotografen und Multimedia-Künstler geeignet. Das Programm läuft 
unter Windows (XP oder 2000) und Macintosh (OS X und danach).

Stitcher Express ist eine einfache und effektive Panoramasoft-
ware mit übersichtlicher und intuitiver Benutzerobefläche. Das 
Programm ermöglicht Druck und Export hochauflösender Pano-
ramen in vielen Datei- und Abbildungsformate. Zudem ist es mit 
Adobe® Photoshop® und Quicktime® VR kompatibel.

Mit Stitcher Express lassen sich außerdem Masken bearbeiten, wo-
durch man verschiedene Artefakte, wie bewegliche Objekte inner-
halb von Bildern, entfernen kann.

Die Demoversion von Stitcher Express (Win) befindet sich auf der 
zum Heft beigefügten CD.

Im Internet

 www.realviz.com

 Preise: 

• REALVIZ Stitcher Express: Nettopreis 99 €
• Bundle REALVIZ Stitcher Express + Photoshop Elements 3:  Net-

topreis 160 €
• Bundle REALVIZ Stitcher Express + Stativ für Panorama Aufnah-

men Panosaurus: Nettopreis 190 €
• REALVIZ Stitcher 5: Nettopreis 499 €
• Bundle REALVIZ Stitcher 5 + Stativ für Panorama Aufnahmen 

Panosaurus: Nettopreis 590 €

Tastenkombinationen

 [Alt] + [Klick mit der linken Maustaste] – Bild verschieben;
 [Strg] + [Alt] + [Klick mit der linken Maustaste] – Bild zoomen;
 [Alt] + [Klick mit der linken Maustaste] – Bild rotieren.

Verfügbare Rendering-Verfahren

 Cylindrical QTVR: erzeugt ein zylinderförmiges Bild im QuickTi-
me-Format. Wir wählen diesen Modus, wenn wir z.B. interaktive 
virtuelle Touren erstellen wollen. Diese können wir dann im Inter-
net oder auf einer CD-Rom speichern.

 Cubic QTVR: erzeugt ein kubisches Bild im QuickTime-Format 
. Ähnlich wie im letzten Verfahren wählen wir diesen Export 
Typ, wenn wir zum Beispiel interaktive virtuelle Rundgänge 
erstellen und sie dann im Internet oder auf der CD-Rom spei-
chern wollen.

 Beim zylindrischen Rendering-Verfahren wird ein 2D-Bild auf 
einen Zylinder aufgetragen. Dabei werden die vertikalen Lini-
en behalten und die horizontalen verformt. Man sollte sich für 
diesen Typ entscheiden, wenn man eine Panorama aus mehr 
als 5 Bildern erstellen und ein 360°-Panorama oder Bild (bei 
dieser Option kann das Verzerrungsproblem auftreten) dru-
cken will.

 Beim sphärischen Rendering-Verfahren lässt sich die vollständi-
ge Sphäre auf einem 2D-Bild visualisieren. Die dabei angewandte 
Projektion fügt vertikale und horizontale Verzerrungen hinzu. Man 
kann dieses Verfahren zur Erstellung von künstlerischen Effekten 
benutzten, die zum Druck oder zum Export in ein 3D-Animation-Pro-
gramm bestimmt sind.

 Bei unserem Bild im Hauptfenster des Programms wurde die Opti-
on Snapshot ausgewählt. Dabei wird eine Projektion auf eine Ebe-
ne angewendet, bei der vertikale und horizontale Linien beibehal-
ten werden. Man sollte sich für diesen Typ entscheiden, wenn man 
eine Panorama drucken oder daraus eine Postkarte erstellen will. 
Snapshot eignet sich zur Erstellung einer Panoramaaufnahme aus 
3-4 Bildern.
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ein Besuch in der Welt der Magie

Geflügelte Fee
 – ein Besuch in der Welt der Magie

Jeder von uns versetzte sich als Kind gern in die Welt der Fanatasie, wo man zusammen mit Märchenwesen hun-

derte Abenteuer erlebte. In dieser Übung werden wir uns überzeugen, dass wir mit Hilfe der Grundwerkzeuge von 

Photoshop unsere kindliche Visionen verwirklichen können. Aus scheinbar uninteressanten Fotos werden wir ein 

Bild mit einer entzückenden Fee zusammenbasteln.

5 20 Min.

Schwierigkeitsgrad:

·
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Ziel
 Demonstrieren, dass man sogar aus uninteressanten Bildern eine inte-
ressante Collage erstellen kann;

 Zeigen, wie man unter Verwendung von Füllebenen auf einfache Art und 
Weise die Farben eines Bildes ändert.

01

Haare
Mit dem Wischfinger-Werkzeug (Smudge Tool) lässt sich auch ein Ef-
fekt erreichen, der einen Pinselstrich imitiert. Wir setzen den Radius 

(Radius) auf 6 Pixel, die Stärke (Strength) auf 40% und verunschärfen die 
Strähnen mit nicht besonders langen Strichen gemäß der Richtung ihrer 
Anordnung. Um der Frisur eine Tiefe zu geben, benutzen wir das Werkzeug 
Nachbelichter (Burn Tool) im Modus Mitteltöne (Midtones) und Tiefen 
(Shadows), und auch das Tool Abwedler (Dodge Tool) im Modus Lichter 
(Highlights). In den beiden Fällen stellen wir einen kleinen Radius mit ei-
ner Belichtung (Exposure) 10 – 20 % ein.

02

03

Augen
Es wäre gut dem Blick unserer Fee einen geheimnisvolleren, ein wenig 
verführerischen Ausdruck zu geben. Wir klicken in der Toolbar auf das 

Werkzeug Pipette (Eyedropper Tool) und nehmen eine Bildprobe aus dem 
Augenbereich auf (z.B. #442F3C). Als nächstes erstellen wir eine neue 
Ebene, wählen eine weiche Werkzeugspitze mit einem Radius von 4 Pixel 
und einer Deckkraft (Opacity) von 15% aus. Nun malen wir die Augenlider 
so, als ob wir unsere zukünftige Fee schminken würden. Anschließend 
verbinden wir die Ebenen miteinander – [Umsch]+[Strg]+[E].

0 4Retusche 
Wir öffnen die Dateien girl.psd, fish_tail.psd und feather.psd. Wir erstellen  
ein neues Dokument (760 x 800 Pixel, 72 Pixel/Inch, RGB-Farbe und wei-

ßer Inhalt). Meistens erfordern Personenbilder einige kleine Korrekturen. Im 
Fall unserer zukünftigen Fee muss vor allem ihre Haut geglättet werden. Wir 
wählen also das Wischfinger-Werkzeug (Smudge Tool) aus der Toolbar aus. In 
der oberen Optionsleiste stellen wir den Modus Normal (Normal), die Größe 
von 15 Pixel, die Kantenschärfe (Hardness) von etwa 70% und die Stärke 
(Strength) von 10% ein. Nun glätten wir mit kreisförmigen Bewegungen die 
Unvollkommenheiten der Haut. 

Gesicht
Wir beginnen mit der Betonung der Farbe der Regenbogenhaut und der 
Vergrößerung der Ausdruckskraft der Augenbrauen – die wollen wir bis 

an die Haare verlängern. Dazu wählen wir das Werkzeug Nachbelichter (Burn 
Tool) aus und setzen den Parameter Bereich (Range) auf Tiefen (Shadows), 
den Radius (Radius) auf 4 Pixel und die Belichtung (Exposure) auf 40 %. Mit 
Hilfe des Werkzeugs Abwedler (Dodge Tool) im Modus Lichter (Lights) und bei 
einer Belichtung von 40 % erhöhen wir die Helligkeit vom Augenweiß und ver-
leihen den Lippen einen Glanz. Wir ändern den Parameter Bereich (Range) auf 
Mitteltöne (Midtones) und hellen die zu dunklen Hautbereiche auf.

05 Schwanz
Das Mädel und den Schwanz bringen wir im richtigen Dokument unter (die 
Ebene mit dem Mädel soll unter der Ebene mit dem Schwanz liegen). Wir 

positionieren sie so, dass eine Sirene entsteht. Die Form und die Breite des 
Schwanzes müssen im Bereich der Taille angepasst werden, damit er als ein 
integraler Bestandteil aussieht. Wir wählen das Werkzeug Radiergummi (Era-
ser) mit dem Radius von 14 Pixel und einer Kantenhärte von 35%. Wir verrin-
gern die Kantenhärte des Radiergummi bis auf 35%, die Deckkraft bis auf 20% 
und bilden einen flüssigen Übergang zwischen der Taille und dem Schwanz. 
Wir können ebenso gut eine Ebenenmaske (Layer Mask) verwenden.
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Färben des Körpers und der Haare
Die Haut und die Haare bearbeiten wir auf die gleiche Weise wie die 
Bluse im letzten Schritt. Es werden hier nur die Farben und die Füllme-

thode der Füllebene geändert. Für die Haut wählen wir einen hellen Rosa-
farbton aus, z.B. #F1CACA,  für die Haare, den Mund und die Augenbrauen 
einen intensiven Schwarzfarbton, z.B. #DB0000. Den Blendmodus set-
zen wir auf Weiches Licht (Soft Light).

07

0 8

09

Letzte Korrekturen
Zum Schluß wollen wir noch die Flügel abdunkeln, damit sie nicht so 
flach aussehen. Dazu verwenden wir das Tool Nachbelichter (Burn 

Tool). In der Nähe des Körpers der Fee müssen wir mit dem Werkzeug  
besonders vorsichtig umgehen. Damit unsere Collage interessanter aus-
sieht, benutzen wir diverse Werkzeugspitzen, die z.B. einen Glanzeffekt 
verleihen. Darüber hinaus können wir die Grafik mit einem Rahmen ver-
zieren, neue Elemente hinzufügen oder einfach die Farben ändern. Alles 
hängt ausschließlich von Ihrer Fantasie ab.
Wie Sie sich in dieser Übung überzeugt haben, müssen wir über keine be-
sonderen Fähigkeiten verfügen, um ein Märchenwesen zu erschaffen. Es 
reichen einige Bilder und ein bisschen Fantasie, und schon können wir ein 
unglaubliches Ergebnis erzielen. Da wir dabei alle Photoshop-Werkzeuge 
und verschiedene Techniken benutzen können, haben wir praktisch ein 
unbegrenztes Betätigungsfeld. Ich hoffe, dass diese Übung Sie zu weite-
ren Experimenten ermuntert und viele Erfolge in Form von interessanten 
Collagen bringen wird. 

10

Färben der Bluse
Wir klicken im Hauptmenü auf Ebene>Neue Füllebene>Volltonfarbe 
(Layer>New Fill Layer>Solid Color) und wählen einen sonnigen 

Gelbfarbton aus, z.B. #EFC168. Damit die Fee sichtbar wird, füllen wir 
die Ebenenmaske mit der schwarzen Farbe. Als nächstes, mit aktiver 
Ebenenmaske, ändern wir den Blend Modus auf Strahlendes Licht (Vivid 
Light). Mit Hilfe einer Werkzeugspitze mit einer kleinen Kantenschärfe 
(Hardness) und der weißen Vordergrundfarbe bemalen wir den Bereich 
der Bluse, sodass sie gelb wird. Falls nötig können wir die Größe und die 
Kantenschärfe des Werkzeugs ändern.  

0 6

Kleine Korrekturen
Der Schwanz sieht im Vergleich zum Rest blass aus. Wir wählen das Werk-
zeug Nachbelichter aus, stellen den den Parameter Bereich auf Tiefen und 

eine Belichtung von 15% ein und wenden es auf den rosa Bereich des Schwan-
zes an. Um den Übergang zwischen der Taille und dem Schwanz zu verbes-
sern, benutzen wir das Werkzeug Radiergummi mit einer geringen Deckkraft. 
Mit dem Tool Abwedler mit dem Parameter Bereich auf Mitteltöne und einer 
geringen Belichtung verkleineren wir den Schatten im mittleren Teil der Bluse. 
Weiterhin nehmen wir das Werkzeug Nachbelichter im Modus Mitteltöne und 
fügen eine Schattierung zwischen der Bluse und dem Schwanz hinzu.

Flügel
Wir platzieren also die Feder im richtigen Dokument, unter der Ebene mit 
dem Mädel. Mit Hilfe des Werkzeugs Frei transformieren (Free transform) 

([Strg]+[T]) drehen wir die Feder um ungefähr -11 Grad. Die überflüssigen 
Fragmenten entfernen wir mit dem Werkzeug Radiergummi. Weiterhin ver-
fielfachen die Ebene. Wir spiegeln die Feder vertikal (Flip Vertical) und ver-
kleinern ihre Größe. Den zweiten Flügel erstellen wir durch das Vervielfachen 
von den beiden Ebenen mit den Federn und die Verwendung von Frei transfor-
mieren und Horizontal spiegeln (Flip Horizontal). Auch hier ist es notwendig, 
einen passenden Neigungswinkel des Flügels zu wählen.

über den Autor

Anna Wolarz
Die Autorin studiert an der Breslauer Technischen 
Hochschule in Polen. Mit Grafik befasst sie sich seit 
fast eineinhalb Jahren. Seit einiger Zeit sammelt sie 
Erfahrungen im Entwerfen von Internet-seiten. Anna 

Wolarz interessiert sich u.a. für Comic, Design und Vektor Illustrati-
on. Ihre Grafik-Galerie: http://kartalgirl.deviantart.com
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Eine himmlische 
Manipulation

 – wie man einen Engel befreien kann

Ziel

über den Autor

Mikołaj Schwartz

 Vertraut machen mit den Möglichkeiten des Strudel-Filters (Twirl);
 Verbinden von Bildern;
 Näheres Kennenlernen der Funktion Farbbereich auswählen (Color 
Range).

Mit Grafikdesign beschäftigt sich der Autor, mit einer 
kleinen Pause, seit drei Jahren. Er besucht eine Ober-
schule (IV LO) in Posen. Außerdem interessiert er sich 
für Basketball.

Vorbereitung
Zunächst öffnen Sie die Datei room.jpg, erstellen ein neues A4-Doku-
ment mit 300 dpi und verschieben das eben geöffnete Bild dorthin. 

Wie Sie sehen können, ist der Kontrast zwischen dem oberen und dem 
unteren Teil des Bildes sehr schwach, deshalb sollte diese erhöht werden. 
Zu diesem Zweck wählen Sie mit einer beliebigen Methode, z.B. mit dem 
Zeichenstift-Werkzeug (Pen Tool), den dunkleren Teil aus und füllen die 
Auswahl auf einer neuen Ebene mit der Farbe #966C23. Den Ebenenmo-
dus setzen Sie auf Farbig nachbelichten (Color Burn) und die Deckkraft 
(Opacity) reduzieren Sie auf 22%.

Ausschneiden
Öffnen Sie die Datei angel.jpg, wählen das Zeichenstift-Werkzeug und 
bei einer Bildvergrößerung von 300% zeichnen Sie sehr präzise die 

Konturen der Frau nach. Machen Sie diese Auswahl sehr genau machen. 
Wahrscheinlich werden Sie Probleme beim Ausschneiden der Haare haben 
– damit befassen Sie sich aber später. Nach dem Zeichnen der Kontur kli-
cken Sie mit gedrückter [Strg]-Taste auf den Pfad, kopieren die Auswahl 
mit [Strg]+[C] und fügen die Frau in das Dokument mit dem Hintergrund 
mit [Strg]+[V] ein. Wenn nötig, skalieren Sie sie, und  platzieren Sie die 
Frau im Anschluss so, dass sie auf der Kiste zu stehen scheint.

02

Haare
Anschließend fügen Sie der Ebene eine Ebenenmaske hinzu und mit 
Hilfe des Pinsels (Brush Tool) mit schwarzer Farbe, Größe 1 bis 5 Pi-

xel und Kantenschärfe (Hardness) 0% übermalen Sie die Hintergrundele-
mente, die keine Haare sind. Das ideale Werkzeug für derartige Aufgaben 
ist das Grafiktablett, bei dem die Deckkraft von der Druckstärke abhängig 
ist. Allerdings können Sie auch ohne diese Erleichterung zurechtkommen. 
Sie können auch zusätzliche Haare hinzufügen, wenn Sie der Meinung 
sind, dass es zu wenige sind. Zu diesem Zweck nutzen Sie den Pinsel mit 
den gleichen Parametern wie vorherigen Schritt und die Farbe, die den 
Haaren vom Bild entspricht.

0301
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07

Gewebe II
Den Auswahlbereich kehren Sie durch die Tastenkombination 
[Umschalt]+[Strg]+[I] um und entfernen den Hintergrund mit der [Del]-

Taste. Mit Hilfe einer Ebenenmaske entfernen Sie Bereiche, die das Werkzeug 
nicht ausgewählt hat – Fragmente des Körpers der Frau und gelbe Bereiche 
des Gewebes. Die Ebene verschieben Sie in das Arbeitsdokument. Als Ebenen-
modus wählen Sie Negativ multiplizieren (Screen) und platzieren sie etwas 
höher als  die Zielposition des Kleides . Dann duplizieren Sie diese Ebene, wäh-
len den Befehl Gaußscher Weichzeichner (Gaussian Blur) mit dem Radius 5 
Pixel und stellen den Ebenenmodus auf Überlagern (Overlay) um.

0 8

Die letzten Schliffe
Fügen Sie dem Fuß einen Schatten hinzu, indem Sie ihn mit dem Pinsel 
mit schwarzer Farbe, Größe 45 Pixel und Kantenschärfe (Hardness) 0% 

nachzeichnen. Die letzte durchzuführende Operation ist die Reduzierung der 
Sättigung Ihrer Grafik – dadurch erhalten Sie einen professionelleren und er-
greifenderen Effekt. Dazu wählen Sie den Befehl Ebene>Neue Einstellungseb
ene>Farbton/Sättigung (Layer>New Adjustment Layer>Hue/Saturation) und 
setzen die gleichen Parameter wie im Screenshot. Ich hoffe, dass ich Ihnen 
den Strudel-Filter schmackhaft machte und Sie Bilder mit Hilfe verschiedener 
Tricks verbinden können. 

09

Der Strudel-Filter (Twirl)
Das Funktionsprinzip dieses Filters ist einfach – er erzeugt einen Stru-
del auf der aktiven Ebene. Mit Hilfe dieses Filters können Sie komple-

xe Abstraktionen erstellen, aber auch einfache Flügel und helle Scheine, 
die wir hier benötigen. Duplizieren Sie die Ebene mit der Frau und wählen 
den Befehl Filter>Verzerrungsfilter>Strudel (Filter>Distort>Twirl) mit 
dem Winkel (Angle) 256. Dann wählen Sie den Gaußscher Weichzeich-
ner (Gaussian Blur) mit einem Radiusvon ca. 33,9 Pixeln. Dadurch wird 
die harte Kante abgeschwächt und Sie  erzielen eine angenehme Weich-
zeichnung.

0 4

Der Strudel-Filter (Twirl) II
Jetzt führen Sie weitere Transformationen und Drehungen des Bildes mit 
Hilfe des Strudel-Filters durch: zunächst mit dem Wert -100, dann mit 200. 

Am besten ist es, die Ebene zu duplizieren, zu verkleinern und zu drehen, um 
die optimale Lösung zu finden. Den Ebenenmodus setzen Sie auf Linear ab-
wedeln (Linear Dodge) und dann platzieren Sie das fertige Objekt hinter die 
Figur. Zu beachten ist jedoch, dass die Effekte, die man nach der Anwendung 
des Strudel-Filters erzielt, schwer vorhersehbar sind und in hohem Maße von 
der Position des Objektes abhängen. Daher sollten Sie etwas experimentieren, 
um die gewünschten Ergebnisse zu erzielen.

05

Flügel
Die Flügel erstellen Sie auf gleiche Weise wie vorher beschrieben. Kehren 
Sie also zur ersten Transformation mit Hilfe des Strudel-Filters zurück. Sie 

wenden eine Ebenenmaske an, um unnötige Bereiche zu entfernen (wie in 
der Abbildung). Sie ändern den Ebenenmodus der Ebene auf Negativ multipli-
zieren (Screen) und verschieben die Ebene vor die Figur. Sie duplizieren  den 
Flügel, verschieben ihn hinter die Figur und kehren ihn um einige Grad nach 
rechts. Da Sie jetzt schon die Geheimnisse des Strudel-Filters kennen, können 
Sie damit etwas herumspielen, indem Sie die gewünschten Elemente glätten 
und neue, interessante Kombinationen und Effekte erzeugen.

0 6

Gewebe
Sie kehren dazu wieder zum geöffneten Dokument mit dem Bild zurück, 
kopieren den zuvor ausgewählten Bereich in eine neue Ebene und wählen 

den Befehl Auswahl>Farbbereich auswählen (Select>Color Range) mit Tole-
ranz (Fuzziness) 157 aus. Dann klicken Sie auf die helle Farbe des Kleides. 
Sie erhalten die Auswahl nur dieser Farbe mit der richtigen Toleranz. Die Option 
Farbbereich auswählen erweist sich in vielen Situationen als nützlich – zu-
sammen mit der Ebenenmaske kann sie in einigen Fällen das Ausschneiden 
ersetzen, und mit dem Strudel-Filter gibt sie Abstraktionskombinationen. Nun 
kopieren Sie den ausgewählten Bereich und fügen ihn in eine neue Ebene ein.
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Geschichten aus Sin City
– ein Plakat im Filmstil

5 30 Min.

Schwierigkeitsgrad:

·

Ziel

über den Autor

Joanna Szumowska

 Effekte kennenlernen, die zur Erstellung einer Sin City-artigen Grafik 
nützlich sind;

 Eigene Werkzeugspitzen erstellen;
 Arbeit mit unterscheidlichen Werkzeugspitzen und dem Ziel, abstrakte 
Texturen zu erzeugen.

Absolventin der Soziologie an der Adam Mickiewicz 
Universität in Posen. Die Autorin arbeitet zur Zeit für 
eine interaktive Agentur. In ihrer Freizeit erstellt sie 
Grafiken, die einem hauptsächlich düsteren Stil folgen. 

Sie wurde im ersten Jahr des Wettbewerbs Inspired Quality ausge-
zeichnet. Die Arbeiten von Joanna Szumowska kann man sich unter 
der Adresse http://www.nigreco.deviantart.com anschauen.

Man muss kein Fan der Poetik in Frank Millers Werken bzw. kein Liebhaber ihrer Verfilmungen zu sein, damit einem 

die außergewöhnliche Ausdruckskraft der Bildkader auffallen. Diese folgt unter anderem aus der Verknüpfung 

von Computergrafiken mit traditionellen Ausdrucksmitteln, wie kontrastvollen und ausdrucksvollen Farben.

Heute ist jeder in der Lage, seine Lieblingsfigur aus Sin City zu verkörpern und auf dem Filmplakat zu erscheinen. 

Dank Photoshop können wir für einen Augenblick sowohl die Rolle eines Charakters aus dem Film annehmen, als 

auch Schöpfer des Werks werden. 
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01

02

Haare und Augen
Die Haare des Modells dunkeln wir mit dem Werkzeug Nachbelichter 
(Burn Tool) ab und erstellen dann mit dem Werkzeug Abwedler (Dodge 

Tool) ein paar helle Strähnen. Wir wählen die Irishaut der Augen vom Modell 
aus und klicken im Hauptmenü auf Bild>Einstellungen>Sättigung verringern 
(Image>Adjusments>Desaturate). Danach benutzen wir Farbton/Sättigung 
(Hue/Saturation) mit markierter Option Färben (Colorize) und färben die Iris-
haut mit einer beliebigen, vorzugsweise ungewöhnlichen Farbe. Wir können 
mit dem Werkzeug Abwedler (Dodge Tool) den Kreis innerhalb der Irishaut ein 
wenig aufhellen – damit  verleihen wir den Augen einen interessanten Glanz.

03

Digitales Make-up
Den Augen können wir eine außergewöhnliche Umrahmung geben 
– dazu malen wir in einer neuen Ebene einen schwarzen Strich, den 

wir dann mit Hilfe der Werkzeuge Wischfinger (Smudze Tool) und Weich-
zeichner (Blur Tool) ein wenig weicher zeichnen. 
Ebenso können wir (in der Ebene mit dem Gesicht des Mädchens) den 
Nachbelichter (Burn Tool) mit verringerter Deckkraft verwenden. Dadurch 
sehen die Augen so aus, als wären sie mit Kajal betont.
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Heller Schein
Nun wollen wir dem Mädchen einen Schein verleihen. Dazu wählen 
wir im Hauptmenü den Befehl Ebene>Ebenenstil>Schein nach außen 

(Layer>Layer style>Outer Glow). In die Ebene mit der gesamten Silhou-
ette fügen wir einen weichen Rahm mit den folgenden Parametern hinzu: 
Deckkraft (Opacity) etwa 70%,  Störung (Noise) und Überfüllen (Spread) 
auf 0, und Größe (Size) etwa 27 Pixel. Weiterhin fügen wir einen Schatten 
hinzu – der Ebenenstil Schlagschatten (Drop Shadow). Der Schatten soll-
te eine Deckkraft (Opacity) von etwa 100%, ein Überfüllen (Spread) von 
etwa 30% und eine Größe (Size) von etwa 45 Pixel haben.

0 6

Hintergrund vorbereiten
Wir erstellen ein neues Dokument in der Größe 683 x 506 Pixel bei 200 dpi. 
Wir öffnen die Datei mit dem Bild der Stadt und bringen es in der Arbeitsflä-

che unter. Das Foto positionieren wir so, dass der für uns interessante Teil mit 
den Hochhäusern zu sehen ist. Mit der Option Sättigung verringern (Desatu-
rate) entfernen wir die Farbe aus dem Bild, erhöhen den Kontrast (Contrast) 
auf etwa +70 und verringern die Helligkeit (Brightness) bis auf etwa -60. Wir 
bringen alle Ebenen mit der Gestalt des Mädchens in dem neu erstellten Doku-
ment unter. Ist um das Modell eine hellere Umrahmung entstanden, können 
wir diese Stellen mit dem Werkzeug Nachbelichter (Burn Tool) abdunkeln.

Grundkorrektur
Wir öffnen die Datei picture1.tiff. Mit Hilfe der Befehle Bild>Ein-
stellungen>Auto-Kontrast, Auto-Tonwertkorrektur, Auto-Farbe, (Image> 

Adjustmets> Auto-color, Auto-Levels, Auto-Contrast) gleichen wir den Kon-
trast, die Tonwerte und die Farben des Bildes aus. Wir wählen Filter>Scharf
zeichnungsfilter>Unscharf maskieren (Filter>Sharpen>Unsharp Mask) und 
verbessern die Schärfe des Fotos. Wir markieren jetzt die Bluse und die Ho-
se des Mädchens und kopieren sie in separate Ebenen. Nun erhöhen wir das 
Schwarz der Kleidung mit dem Befehl Bild>Einstellungen>Helligkeit/Kontrast, 
um einen hohen Kontrast und eine verringerte Helligkeit zu bekommen.

Perfekte Haut
Um weiche Haut zu erzeugen, wählen wir das Gesicht und die Hände des 
Mädchens aus und kopieren sie in eine neue Ebene. Wir nutzen den Fil-

ter Selektiver Weichzeichner mit einem Radius von etwa 6 Pixel und einem 
Schwellenwert (Threshold) von 40 Pixel, um den Bereich weichzuzeichnen. 
Wenn Sie die Version CS2 nicht besitzen, wenden Sie den Weichzeichnungsfil-
ter Gaußscher Weichzeichner (Gaussian Blur) an (die Deckkraft  dieser Ebene 
kann verringert werden). Die Haut wird glatt. Es sind jedoch schärfere Regio-
nen – wir wenden auf sie also das Werkzeug Weichzeichnen (Blur Tool) an. Wir 
reduzieren mit [Strg]+[E] die weichgezeichnete Ebene auf die Grundebene.
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Regentropfen
Nun versuchen wir den charakteristischen Regeneffekt zu erreichen. Wir 
erstellen ein neues Dokument in der Größe 55 x 70 Pixel, bei 300 dpi, mit 

transparentem Inhalt und vergrößern die Ansicht auf 300%. Mit dem Anker-
punkt (Pen) zeichnen wir die gewünschte Form eines Tropfens. Weiterhin 
wählen wir mit  der Tastenkombination [Strg]+[A] den Inhalt der Ebene aus 
und klicken auf den Pfad. Die Auswahl füllen wir mit dem schwarz-weißen Ver-
lauf. Wir drehen den Regentropfen um ungefähr 20 Grad, heben die Auswahl 
auf und geben ihm eine längliche Form, indem wir ihn vertikal mit dem Werk-
zeug Wischfinger (Smudge Tool) leicht weichzeichnen.
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Pinsel festlegen
Im Menü Bearbeiten (Edit) klicken wir auf die Option Werkzeugspitze 
festlegen (Define Brush) und geben unserem Pinsel einen Namen – z. B.

sincity_rain. Wir wechseln zu der Werkzeugspitzen-Palette (Brushes) und 
stellen dort die Parameter so ein, wie es in den Abbildungen zu sehen ist. Wir 
speichern den Pinsel, indem wir rechts in der Palette Werkzeugspitzen (Brus-
hes) auf das Dreieck-Symbol klicken. Es öffnet sich das Palettenmenü, in dem 
wir die Option Werkzeugvoreinstellungen speichern (Save Brushes) wählen. 
Unser Pinsel wird in einem Photoshop-Ordner abgelegt, sodass wir ihn auch in 
Zukunft wieder verwenden können.
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Regen
Nachdem die Werkzeugspitze bearbeitet worden ist, stellen wir die weiße 
Vordergrundfarbe ein und malen damit einen Regen auf die neuen Ebe-

ne. Diesen Vorgang wiederholen wir in zwei neuen Ebenen, wobei wir deren 
Deckkraft verringern, die Regentropfen umverteilen und mit dem Weichzeich-
nungsfilter Bewegungsschärfe (Blur>Motion Blur) ein wenig weichzeichnen. 
Die untere Ebene sollte transparenter und weicher sein – dadurch erreichen 
wir einen Tiefeneffekt. Die auf dem Körper und den Haaren verspritzenden 
Regentropfen erhalten wir, indem wir in den separaten Ebenen mit diversen 
Werkzeugspitzen aus der Werkzeugspitzen-Palette (Brushes) zeichnen. 
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Nebel
Den Nebel erstellen wir in einer neuen Ebene. Wir setzen die Standardfar-
ben für Vordergrund und Hintergrund zurück – [D] und wählen den Befehl 

Filter>Rendering-Filter>Wolken (Filter>Render>Clouds). Wir verstecken un-
ser Bild unter der Wolkenschicht. Danach ändern wir in der Ebenen-Palette 
(Layers) die Füllmethode dieser Ebene auf Negativ multiplizieren (Screen). 
Auf diese Art und Weise heben wir, die für uns notwendigen weißen Wolken 
hervor. Mittels des Radiergummis (Eraser) mit einer weichen, großen Spitze 
können wir jetzt die Streifen, die die Person verdecken, wegradieren und den 
Nebel nur an den Rändern unserer Grafik belassen.
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Logo
Unser Werk signieren wir mit dem für den Film charakteristischen Logo. 
Wir können es mit einer kostenlosen (für nicht-kommerzielle Anwendun-

gen) Schriftart erzeugen, die im Internet unter der folgenden Adresse erhält-
lich ist: http://www.typenow.net/themed.htm. Jeden Teil des Logos erstellen 
wir in einer separaten Ebene. Wir wählen den Befehl Rastern (Rasterize), 
reduzieren die Ebenen auf die Hintergrundebene und drehen sie um einen 
beliebigen Winkel. Zusätzlich können wir ihr einen Schatten hinzufügen. Nun 
wissen Sie, wie Sie eine beliebige Person in einen Filmstar aus Ihrem Lieblings-
film verwandeln. Man stößt oft auf solche Werke im Internet auf Fan-Seiten zu 
einem Film bzw. Buch. Es reicht, nach Fan Fic oder Fan Art zu schauen. 
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 Zusätzliche Pinsel definieren
 Viele nützliche Pinsel kann man selbst erstellen, indem man beliebi-

ge Bildteile bzw. Texturen auswählt und in neue Dokumente kopiert. 
Im Anschluss daran entfernt man mit Hilfe der Tastenkombination  
[Umsch]+[Strg]+[U] die Farbe aus den ausgewählten Fragmenten 
und erhöht ihren Kontrast (Contrast). Nun speichert man sie (wie 
oben beschrieben) als Werkzeugspitze. Auf diese Art erstellt man 
Pinsel z. B. aus Bildern von Baumrinden, Mauerfragmenten, Elemen-
ten gescannter Zeichnungen, Stoffstücken, alten Papierstücken, etc. 
Das Vorstellungsvermögen ist hier wohl die einzige Beschränkung. 

Im Internet findet sich eine immense Sammlung mit  Werkzeugspit-
zen. Es lohnt sich, die folgenden Seiten zu besuchen: 
http://prettybrush.deviantart.com  
http://brushes.500ml.org/text.php 
http://brushes.deviantart.com/   
http://www.pixelchick.dk/pc.php?file=brushes 
http://www.rebel-heart.net/brushes/

Hinweis
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Herbst und Winter

Da der Winter auf den Herbst folgt, treffen sich die beiden Jahreszeiten sozusagen zu Winterbeginn. Vielleicht gibt 

es nicht die beste Zeit für diese Jahreszeiten, aber in diesem Artikel möchten wir euch den Übergang zwischen 

Herbst und Winter grafisch darsteleen. Wir möchten Sie an dieser Stelle ermuntern, mit den Pinseln, Farben und 

Komposition zu experimentieren.

5 45 Min.

Schwierigkeitsgrad:

·

FOTOMONTAGE



FOTOMONTAGE
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Ziel

über den Autor

Ignas Kazlauskas

 Aufhellen der anzuwendenden Effekte mithilfe der Anweisung Verblas-
sen (Fade);

  Zusammenfügen von Grafik und Hintergrund mithilfe der Anweisung 
Weiche Auswahlkante (Feather).

Das Portfolio des Autors finden Sie auf der Seite:
www.abraxarts.com

Vorbereiten des Hintergrundes
Öffnen Sie die Datei texture.tiff und entfernen Sie mit der Anweisung 
Bild>Anpassen>Sättigung verringern (Image>Adjustments>Desaturate)

die Farben. Wählen Sie die Anweisung Verblassen (Fade) und stellen 
den Modus auf Multiplizieren (Multiply) ein. Aktivieren Sie das Fenster 
(Image>Adjustments>Hue/Saturation). Stellen Sie Farbton (Hue) auf -180%, 
und Sättigung (Saturation) auf -74 ein. Wenden Sie den Filter Filter>Weich-
zeichnungsfilter>Gaußscher Weichzeichner (Gaussian Blur) an und setzen 
den Radius auf 23 Pixel. Wählen Sie die Anweisung Bearbeiten>Verblassen 
(Edit>Fade) und stellen Sie die Option Deckkraft (Opacity) auf 60% ein.
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02

03

Blätter
Wir werden auf dem Kopf Blätter platzieren. Kopieren Sie die entsprechen-
den Blätter aus leafs1.tiff, leafs2.tiff, leafs3.tiff. Jedes Blatt soll sich auf 

einer separaten Ebene befinden. Öffnen Sie Girl2.tiff und wählen mit dem 
Lasso den Bereich um den Kopf aus. Kopieren Sie die Auswahl und platzieren 
Sie diese im Dokument auf der höchsten Ebene. Markieren Sie mit dem Las-
so (bzw. mit dem Zeichenstift) den Umriss des Kopfes, kehren mithilfe der 
Tastenkombination [Umschalttaste]+[Strg]+[I] die Auswahl um und drücken 
die Taste [Entf]. Drehen Sie den Kopf, verkleinern ihn und platzieren auf der 
linken Seite. Ändern Sie die Deckkraft (Opacity) der Ebene auf 60%.
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05Herbstkopf
Öffnen Sie Girl.tiff, markieren Sie mit dem Lasso den Bereich um den Kopf, 
kopieren Sie die Auswahl und platzieren den kopierten Teil auf der Ebene 

Layer 1. Wählen Sie das Gesicht (z.B. mit Zeichenstift) aus, kehren Sie die Aus-
wahl mit der Tastenkombination [Strg]+[Umschalttaste]+[I] um, und drü-
cken Sie [Entf]. Wählen Sie die Anweisungen (Auto-Levels) und Verblassen. 
Setzen Sie den Wert von Verblassen auf 60%. Aktivieren Sie Farbton/Sättigung, 
verschieben Sie den Regler Farbton auf +50 und den Regler Sättigung auf -60. 
Wählen Sie mit dem Lasso den rechten Kopfteil, wenden Sie die Anweisung 
Weiche Auswahlkante (Feather) mit 50 Pixeln an und drücken [Entf].

Winterkopf
Wählen Sie Layer 1 und wählen mit dem Lasso den Bereich um den Kopf 
aus. Wählen Sie die Ebene mit dem anderen Mädchen und drücken [Entf]. 

Kehren Sie die Auswahl um und wählen Sie Farbton/Sättigung – stellen Sie 
Sättigung auf -60 ein. Aktivieren Sie die Hintergrundebene und wählen den 
Bereich unter dem entfernten Teil des Winterkopfes. Stellen Sie den Radius 
von Weiche Auswahlkante auf 70 Pixel. Malen Sie mit einem schwarzen Pin-
sel auf dem ausgewählten Bereich. Aktivieren Sie die obere Ebene und wählen 
den Bereich um den rechten Teil des Gesichts aus. Stellen Sie den Wert von 
Weiche Auswahlkante auf 70 Pixel ein und entfernen Sie die Auswahl.

Beleuchtungseffekte
Wählen Sie die Hintergrundebene und die Anweisung Filter>Rendering-
Filter>Beleuchtungseffekte mit den oben genannten Werten. Wenden Sie 

die Anweisung Verblassen mit dem Wert 70% an. Aktivieren Sie die Ebene Lay-
er 1 und wählen die Lippen aus. Stellen Sie die Werkzeugfarbe auf #7A3000 
ein und malen Sie auf dem ausgewählten Bereich. Wenden Sie die Anweisung 
Verblassen mit dem Wert 70% im Modus Multiplizieren an. Wählen Sie auf der 
Hintergrundebene den Bereich hinter dem Kopf, um einen Schatten zu erstel-
len. Stellen Sie Weiche Auswahlkante auf 150 Pixel und wählen die Anweisung 
Helligkeit/Kontrast aus. Setzen Sie den Wert von Helligkeit auf -70.
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Blätterfarben
Aktivieren Sie die Ebene mit dem Winterkopf, wählen Sie die Anweisung 
Bild>Anpassen>Variationen (Image>Adjustmens>Variations) und fügen 

ein bisschen Blau hinzu. Wählen Sie anschließend die Anweisung Verblassen 
(Fade) mit dem Wert 40% aus. Reduzieren Sie Saturation auf -50% auf allen 
Ebenen mit den Blättern. Wenden Sie Variationen (Variations) und Kanalmixer 
(Channel Mixer) mit dem ausgewählten Blau-Kanal an, um die Farbe der Blät-
ter zu ändern. Sie können eventuell den Effekt mithilfe der Anweisung Verblas-
sen (Fade) im Modus Multiplizieren (Multiply) aufhellen. Alternativ können Sie 
die Anweisung Helligkeit/Kontrast (Lightness/Contrast) anwenden.
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Weichzeichnen der Person
Wählen Sie die Ebene mit dem Kopf des zweiten Mädchens und markie-
ren Sie mit dem Lasso den Umriss dessen Gesichts. Stellen Sie Weiche 

Auswahlkante (Feather) auf 20% und wählen Sie die Anweisung Filter>
Weichzeichnungsfilter>Gaußscher Weichzeichner (Filter>Blur>Gaussian 
Blur) mit einem Radius von 7,6 Pixeln aus. Führen Sie die Anweisung 
Verblassen (Fade) auf 50% durch. Wählen Sie das ganze Bild aus und 
kopieren den Inhalt aller Ebenen auf eine Ebene mithilfe der Anweisung 
Bearbeiten>Auf eine Ebene reduziert kopieren (Edit>Copy Merged) [Strg]
+[Umschalttaste]+[C]. Platzieren Sie diese Ebene ganz oben.
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Erstellen eines Paares
Öffnen Sie das Fenster Pinsel (Brushes) und stellen alle Parameter wie 
auf dem Screenshot ein. Erstellen Sie ganz oben eine neue Ebene und 

zeichnen Sie dort  eine Auswahl in Form eines Dreiecks, indem Sie an den Lip-
pen des Wintermädchens anfangen. Malen Sie mit dem Pinsel innerhalb der 
Auswahl. Wählen Sie Filter>Weichzeichnungsfilter>Gaußscher Weichzeichner 
(Filter>Blur>Gaussian Blur) und stellen den Radius auf ungefähr 10 Pixel ein. 
Ändern Sie die Deckkraft des Pinsels auf 40% und erstellen ein Paar. Damit 
wird die Arbeit an dieser Fotomontage beendet.  
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Beleuchtungseffekte
Heben Sie die Auswahl auf und wählen Sie die Anweisung Kanalmixer 
(Channel Mixer). Wählen Sie den (Output channel): Blau aus und verschie-

ben Sie den Regler für Rot auf -6%. Wählen Sie die Wange des Herbstmäd-
chens aus, stellen die Option Weiche Auswahlkante (Feather) auf 20 Pixel 
ein, und wählen erneut die Anweisung Farbton/Sättigung (Hue/Saturation). 
Ändern Sie Farbton (Hue) auf +22 und Sättigung (Saturation) auf -43. Wäh-
len Sie anschließend die Anweisung Filter>Rendering-Filter>Beleuchtungsef-
fekte (Filter>Render>Lighting Effects) und stellen die Parameter wie auf dem 
Screenshot ein. Wenden Sie auf diese Anweisung die Option Verblassen (Fa-
de) auf 10% an.

0 6 Ändern von Farben
Wählen Sie den Bereich zwischen den beiden Gesichtern aus. Stellen Sie 
Weiche Auswahlkante auf 20 Pixel ein und rufen Helligkeit/Kontrast – Hel-

ligkeit: -8 und Kontrast: -60. Wählen Sie mit dem Lasso den hinteren Teil des 
Huts mit  40 Pixel-Verblassen aus und wählen Sie Filter>Weichzeichnungsfilt
er>Gaußscher Weichzeichner mit einem Radius von 5 Pixeln aus. Wählen Sie 
die Wange des Herbstmädchens mit 30 Pixel-Verblassen aus. Stellen Sie die 
Werkzeugfarbe auf #73C9FA, füllen damit die Auswahl und wählen Verblas-
sen auf 20% im Modus Weiches Licht (Soft Light). Wählen Sie die Lippen des 
anderen Mädchens aus und wenden Sie Auto-Levels mit Verblassen auf 25% 
an. Wählen Sie die Wange und die Nase des anderen Mädchens aus und wen-
den erneut die Anweisung (Auto-Levels) mit (Verblassen) Fade auf 30% an.

Hut
Malen Sie auf einer neuen Ebene eine Auswahl zum Erstellen eines Huts. 
Füllen Sie die Auswahl mit Schwarz und wählen Verblassen mit dem Wert 

40%. Öffnen Sie Fiber.tiff und markieren ein Fragment der Verzierung. Stellen 
Sie den Wert der Anweisung Weiche Auswahlkante auf 30 Pixel ein und ko-
pieren den ausgewählten Bereich. Platzieren Sie ihn auf der höchsten Ebene. 
Drehen Sie die Ebene wie auf dem Screenshot und wählen Auto-Kontrast aus. 
Ändern Sie den Mischmodus der Ebene auf Farbig abwedeln und die Deckkraft 
auf 60%. Öffnen Sie Farbton/Sättigung und stellen die Option Sättigung auf 
-70 ein. Markieren Sie die nicht benötigten Fragmente der Verzierung und drü-
cken [Entf]. Wählen Sie mit dem Lasso den rechten Teil des Huts aus, stellen 
Weiche Auswahlkante auf 80% und entfernen Sie die Auswahl.
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WIE GEHT ES WEITER

Die nächste .psd-Ausgabe kommt 
schon im November und bringt 
Ihnen: 
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 Stell dich zur Schau – eine Übersicht über Online-Galerien
Offene Online-Galerien bilden einen ausgezeichneten Grund für den Austausch 

von Erfahrungen und Meinungen zur breit verstandenen Kunst. Indem wir eigene 

Werke veröffentlichen, können wir Ratschläge anderer, oft erfahrener Künstler 

erhalten und dank ihrer mehr oder weniger konstruktiven Kritik unsere Werkstatt 

feinschleifen.

 Aufbereitung von Grafiken für Druck im Großformat
Großformatdruck mit Plottern wird in der Werbung und im Ausstellungswesen für 

einmalige bzw. Kurzserienarbeiten eingesetzt, die spezieller Träger wie Folie, Kle-

befolie, Transluzentträger (von unten beleuchtet) oder Banner bedürfen und mit 

traditionellen Drucktechniken unmöglich bzw. unökonomisch zu erhalten sind.

 Werkzeug: Kurven in der Praxis
Seit mann sich erinnern kann, kamen Kurven (Curves) im Vergleich zu anderen 

Photoshop-Tools Spanisch vor, deren Behandlung sich oft auf das Verschieben 

von Reglern beschränkt. Heute kann mann sich die Arbeit ohne das Tool nicht 

mehr vorstellen und beginnt mann damit die meisten Fotokorrekturarbeiten.

 Comicfiguren aus einem Foto – spiel mal den Zeichner
Seit einiger Zeit beobachten wir in Filmen und Videos comicartige Effekte. Natür-

lich hat dieser Stil genau so viele Anhänger wie Gegner. Wir mischen uns aller-

dings in die Polemik nicht ein, sondern versuchen, ein Digitalfoto in ein Comicbild 

zu verwandeln.

Und viele andere interessante Artikel.

Besuchen Sie unsere Homepage >> www.psdmag.org/de 

Fotos von der Agentur

Die Redaktion behält sich das Recht auf die Änderung in der Artikelzusammenstellung vor.



Hier sollen sich zwei CDs befinden
Sollte das nicht der Fall  sein, setzen Sie sich bitte mit dem Verkäufer in Verbindung

CD1

CD2

Auf der CD: 

Video-Tutorials und Quelldateien 
zu Übungen. 

Auf der CD:

Auf der CD-Heft befindet sich Videokurs Klassische 
Effekte aus der Werbung. Das Tutorial besteht aus 
15 Übungen.

+Royalty-Free Bilder

Wenn Sie Ihre CD nicht auslesen können aber keinen mechanischen Defekt festgestellt haben, werden Sie gebeten, die CD mindestens auf zwei Laufwerken zu testen.

Wenn Sie Probleme mit der CD haben sollten, schreiben Sie bitte uns an: cd@software.com.pl

Achtung:
Die sich auf der CD befindenden Bilder 
können nur zu Lernzwecken verwendet 
werden. Jede andere Verwendung ist un-
tersagt. Die Lizenz Royalty-Free Bilder 
von Medium Photo befindet sich unter 
der Webseite www.mediumphoto.com.pl




